Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema alla connessione

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

problema alla connessione

Messaggioda 5Philippe5 » mar ago 12, 2008 2:24 pm

ciao a tutti ragazzi...da 2-3 giorni ho riscontrato un prob apl pc riguardo internet explorer...
in pratica cliccavo sull'icona di internet explorer ma la pagina non si apriva..si bloccava e mi dava l'errore di internet explorer.exe ,
ho disinstallato la nuova versione e rimesso quella vecchia e internet pare che funzioni..solo che ora ogni volta che accendo il pc ... e vado ad aprire le connessioni di rete x connettere l'adsl ..la finestra non si apre ..e quindi ogni volta devo andare su pannello di controllo - opzioni internet e ricreare una connessione...spero di aver fatto capire in parte il problema..e spero in un vostro aiuto ..grz :)
Avatar utente
5Philippe5
Aficionado
Aficionado
 
Messaggi: 37
Iscritto il: gio apr 05, 2007 10:56 pm

Messaggioda the_terminator » mar ago 12, 2008 6:15 pm

hai vista o xp?
FrAnCy NeL cUoRe!!!
Avatar utente
the_terminator
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: sab ago 02, 2008 9:51 am

Messaggioda 5Philippe5 » mer ago 13, 2008 12:47 am

the_terminator ha scritto:hai vista o xp?

XP
ah..ho notato che quando internet nn mi si apre..trai processi spunta DWWIN.EXE ..che terminandolo ..fà chiudere la finestra di internet
Ultima modifica di 5Philippe5 il mer ago 13, 2008 12:23 pm, modificato 1 volta in totale.
Avatar utente
5Philippe5
Aficionado
Aficionado
 
Messaggi: 37
Iscritto il: gio apr 05, 2007 10:56 pm

Messaggioda ste_95 » mer ago 13, 2008 6:35 am

Dovresti far analizzare su www.virustotal.com il famigerato dwin.exe, a questo indirizzo non ne parlano tanto bene.
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Messaggioda 5Philippe5 » mer ago 13, 2008 1:15 pm

ste_95 ha scritto:Dovresti far analizzare su www.virustotal.com il famigerato dwin.exe, a questo indirizzo non ne parlano tanto bene.

qui cè qllo che mi esce da virustotal riguardo DWWIN.exe
http://www.virustotal.com/it/analisis/6 ... 904467ad53
mentre con prevx csi mi trova 2 file infetti..comunque credo che il problema sia piu serio del previsto ...perché addiritturra quando spegno il pc ..questo mi rimane bloccato con la schermata CHIUSURA DI WINDOWS IN CORSO ...e nn si spegne
Avatar utente
5Philippe5
Aficionado
Aficionado
 
Messaggi: 37
Iscritto il: gio apr 05, 2007 10:56 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising