Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

win Vista: aspetto grafico modificato (in peggio)

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

win Vista: aspetto grafico modificato (in peggio)

Messaggioda albertok » gio ago 07, 2008 10:42 am

ciao a tutti. credo di avere fatto un mezzo disastro al sistema operativo: dopo avere inserito nella cartella "quick launch" un file per il ripristino dell'icona "mostra desktop", al riavvio del pc ho notato che la grafica della barra delle applicazioni non è più quella originale (e più gradevole) di win vista. l'aspetto grafico è molto più "essenziale", il bottone "start" è stato sostituito dal vecchio pulsante, i menù a tendina sembrano retrocessi di release, insomma, una schifezza!
mi potete aiutare a ripristinare il look precedente?
grazie
meno Internet, più Cabernet.. [scritta di anonimo su muro]
Avatar utente
albertok
Aficionado
Aficionado
 
Messaggi: 114
Iscritto il: mar feb 12, 2008 12:28 pm
Località: bergamo

Re: win Vista: aspetto grafico modificato (in peggio)

Messaggioda RaFFoLo » gio ago 07, 2008 9:43 pm

albertok ha scritto:al riavvio del pc ho notato che la grafica della barra delle applicazioni non è più quella originale (e più gradevole) di win vista. l'aspetto grafico è molto più "essenziale", il bottone "start" è stato sostituito dal vecchio pulsante, i menù a tendina sembrano retrocessi di release, insomma, una schifezza!


Se non ho mal capito parli si è impostato - non so come - il tema windows classico.

Dovrebbe essere tasto destro sul desktop > proprietà > temi > windows vista (non ricordo se è esattamente così. Non vedo un Vista - fortunatamente - da più di 6 mesi).
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda sleeping » gio ago 07, 2008 9:47 pm

Non è che si è corrotto il servizio temi o che non è avviato [uhm] ?
Avatar utente
sleeping
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2255
Iscritto il: sab ago 26, 2006 1:16 pm
Località: Verona & Trieste

Messaggioda albertok » ven ago 08, 2008 5:36 pm

grazie, ragazzi. era proprio così, avevo disattivato il servizio "temi". ora la barra delle applicazioni ha la grafica di prima.
bravi! [;)]
meno Internet, più Cabernet.. [scritta di anonimo su muro]
Avatar utente
albertok
Aficionado
Aficionado
 
Messaggi: 114
Iscritto il: mar feb 12, 2008 12:28 pm
Località: bergamo

Messaggioda sleeping » ven ago 08, 2008 8:06 pm

Felice di esserti stato d'aiuto [:)]
Ciao [ciao]
Avatar utente
sleeping
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2255
Iscritto il: sab ago 26, 2006 1:16 pm
Località: Verona & Trieste


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising