Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Aggiornamento windows ho perso tutti i collegamenti

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Aggiornamento windows ho perso tutti i collegamenti

Messaggioda nennyge » gio lug 31, 2008 6:48 am

Buongiorno a tutti... e spero anche a me.
VI scrivo perché ieri ho fatto l'aggiornamento windows su un pc acquistato nel 2006, usato per lavoro e collegato ad un altro pc. Entrambi mai usati in rete. Ora abbiamo deciso di mettere internet in questo piccolo ufficio, pertanto ho provveduto a scaricare tutti gli aggiornamenti wind.. tra cui anche il service pack 3. Tutto é filato liscio fino a quando non abbiamo cercato di entrare nel programma residente nell'altro computer, ma che abbiamo sempre utilizzato anche in questo. Purtroppo non funziona piú. Cosa puó essere successo... quale impostazioni sono andate perse. La vita si complica perché il tutto é successo in Ungheria ed io parlo pochissimo la lingua e solo per intuito giro nei meandri del pc.
Purtroppo non so neanche se abbiamo perso la connessione con l'altro pc.
Questa mattina andró a controllare, per favore mi aiutate.... ps eventualmente mi potete anche indicare come ricostruire la rete domestica via cavo
Grazie
Sono un disastro... ma sono fatta cosí e mi sta bene!!!
Avatar utente
nennyge
Aficionado
Aficionado
 
Messaggi: 47
Iscritto il: gio gen 17, 2008 9:22 am

Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising