Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

XP si riavvia se lavoro in LAN

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

XP si riavvia se lavoro in LAN

Messaggioda Bopy » mer gen 14, 2004 3:00 pm

Ciao a tutti...
ho un bel problema coi contro c**i [nomi]
sul mio pc in uff ho win xp professional.
Quando lavoro in lan e mi collego ad uno degli
altri Pc in rete lui si riavvia.
Siccome devo lavorare in lan nel 90% dei casi,
sono soggetto ad un riavvio non voluto
ogni 15-20 minuti
Mi fa impazzire!!! [nomi] [nomi] [nomi]
Non riesco a terminare un lavoro!

Cosa posso fare?
grazie per l'aiuto

Bopy
Avatar utente
Bopy
Neo Iscritto
Neo Iscritto
 
Messaggi: 11
Iscritto il: lun ott 13, 2003 10:01 am
Località: Liguria

XP si riavvia se lavoro in LAN

Messaggioda Bopy » mer gen 14, 2004 3:00 pm

Ciao a tutti...
ho un bel problema coi contro c**i [nomi]
sul mio pc in uff ho win xp professional.
Quando lavoro in lan e mi collego ad uno degli
altri Pc in rete lui si riavvia.
Siccome devo lavorare in lan nel 90% dei casi,
sono soggetto ad un riavvio non voluto
ogni 15-20 minuti
Mi fa impazzire!!! [nomi] [nomi] [nomi]
Non riesco a terminare un lavoro!

Cosa posso fare?
grazie per l'aiuto

Bopy
Avatar utente
Bopy
Neo Iscritto
Neo Iscritto
 
Messaggi: 11
Iscritto il: lun ott 13, 2003 10:01 am
Località: Liguria

Messaggioda Terno » gio gen 15, 2004 8:14 pm

Controlla questo:
Vai in "Proprietà del sistema -> Avanzate"; clicca su "Impostazioni" (Avvio e ripristino) e togli il segno di spunta da <i>Riavvia automaticamente</i>.

In questo modo il PC non dovrebbe riavviarsi, ma al suo posto comparirà un messaggio di errore: annotati i riferimenti a file e stringhe di errore e poi dicci qualcosa.
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna


Messaggioda Eliseo » sab gen 31, 2004 4:23 pm

bopy ho il tuo stesso problema? hai risolto? se si dimmi come...
Avatar utente
Eliseo
Neo Iscritto
Neo Iscritto
 
Messaggi: 9
Iscritto il: ven gen 30, 2004 5:50 pm

Messaggioda xenius » sab gen 31, 2004 5:31 pm

potrebbe essere qualche problema del bios. controlla i "wake up on lan" come è settata.
Avatar utente
xenius
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2193
Iscritto il: mar ott 14, 2003 8:33 pm
Località: Vittoria (RG)

Messaggioda Terno » sab gen 31, 2004 8:58 pm

Eliseo... continuiamo solo di la, questo è un post di 2 settimane fa!
Forse Bopy posterà o forse no, ma noi andiamo al TUO post, k?
Vedrai che risolviamo.. [^]
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda marcus7 » sab feb 14, 2004 12:13 pm

Da qualche giorno il mio pc improvvisamente si riavvia. utilizzo xp professional ho rilevato il seguente errore dopo aver seguito il consiglio di non riavviare automaticamente dalle impostazioni di avvio
*** stop: 0X0000007E (0XC0000005,0X606B6610,0XF9F25AEC,0xf9257EC)
Come posso risolvere il problema? Ho di recente installato un modem adsl. Grazie anticipatamente [?]
Avatar utente
marcus7
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: sab feb 14, 2004 11:59 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising