Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

patch di luglio 08 :-(

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

patch di luglio 08 :-(

Messaggioda mikia » mer lug 09, 2008 10:15 am

ho applicato ieri sera le due patch di windows sul mio xp con sp3 e nessuno dei tre browser si collega a nessun sito (ie7, firefox, opera)

le ho disinstallate e tutto funziona.
è un problema solo mio ??

sapete niente ??
Avatar utente
mikia
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: mar giu 06, 2006 11:32 am

Messaggioda crazy.cat » mer lug 09, 2008 11:11 am

Hai il nome delle patch installate?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda mikia » mer lug 09, 2008 11:47 am

adesso no. sono in ufficio.

ti posso dire però che erano in tutto patch 3 per xp

1 riguardava defender e non da problemi.

è senza altro una delle altre 2 la ms08-037 oppure 039
Avatar utente
mikia
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: mar giu 06, 2006 11:32 am


Messaggioda crazy.cat » mer lug 09, 2008 12:27 pm

Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda mikia » mer lug 09, 2008 2:12 pm

si, lo uso.

se capisco quello che è scritto in quella pagina vado a caso e lo applico.

per il momento grazie 1000
Avatar utente
mikia
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: mar giu 06, 2006 11:32 am

Messaggioda Zane » mer lug 09, 2008 9:38 pm

Ne parlo anche qui, se può esserti utile [:)]
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda mikia » gio lug 10, 2008 10:43 am

ho provato con la prima soluzione, ma credo di aver fatto casino non essendo pratico. quindi ho disinstallato za e reinst.
poi ho provato a fare come nel tuo articolo.
ho aggiunto i due dns che mi compaiono, ma non funziona
poi ho aggiunto anche l'indirizzo ip del pc (per provare) ma non funziona.
funziona solo portando il livello di protez. di za - internet a medium
o disinstallando la patch.

non so + cosa fare
Avatar utente
mikia
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: mar giu 06, 2006 11:32 am

Messaggioda crazy.cat » gio lug 10, 2008 11:12 am

mikia ha scritto:o disinstallando la patch.

Rimuovi la patch e aspetti che microsoft la sistemi.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Silver Black » gio lug 10, 2008 11:37 am

crazy.cat ha scritto:
mikia ha scritto:o disinstallando la patch.

Rimuovi la patch e aspetti che microsoft la sistemi.


Microsoft?! Non è un problema suo, è un problema di ZoneAlarm! Anzi, MS con quella patch ha corretto una vulnerabilità importante.

E infatti confermo che la versione 7.0.483.000 di ZoneAlarm risolve il problema. Io ho scaricato il file zlsSetup_70_483_000_en.exe e adesso è tutto ok! (viene automaticamente resettato il db).
Sergio Pappalardo aka Silver Black
CyberInstaller - www.silvercybertech.com - http://silvercybertech-labs.com/cyberblog
Avatar utente
Silver Black
Silver Member
Silver Member
 
Messaggi: 1147
Iscritto il: gio gen 06, 2005 8:50 pm
Località: Bassano del Grappa (VI)

Messaggioda ste_95 » gio lug 10, 2008 11:38 am

Sembra che abbiano distribuito una nuova versione di Zone Alarm.

http://www.MegaLab.it/forum/viewtopic.p ... 400#370400
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Messaggioda mikia » gio lug 10, 2008 12:09 pm

stasera quando torno a casa provo.
poi vi so dire.
grazie e a tutti.
Avatar utente
mikia
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: mar giu 06, 2006 11:32 am

Messaggioda The Black Pearl » gio lug 10, 2008 6:08 pm

E infatti confermo che la versione 7.0.483.000 di ZoneAlarm risolve il problema. Io ho scaricato il file zlsSetup_70_483_000_en.exe e adesso è tutto ok! (viene automaticamente resettato il db).



Ma questa versione è solo in inglese ?
Scrutando dall'oceano l'orizzonte,
Vidi una bella nave e i suoi stendardi,
E sul velaccio un pennone fluttuante,
Vagava ardito verso i suoi traguardi.
Avatar utente
The Black Pearl
Aficionado
Aficionado
 
Messaggi: 103
Iscritto il: sab gen 20, 2007 4:21 pm

Messaggioda Silver Black » gio lug 10, 2008 6:23 pm

The Black Pearl ha scritto:
E infatti confermo che la versione 7.0.483.000 di ZoneAlarm risolve il problema. Io ho scaricato il file zlsSetup_70_483_000_en.exe e adesso è tutto ok! (viene automaticamente resettato il db).



Ma questa versione è solo in inglese ?


Sì, come vedi infatti c'è il suffisso "_en", per l'italiano devi trovare la versione con suffisso "_it".
Sergio Pappalardo aka Silver Black
CyberInstaller - www.silvercybertech.com - http://silvercybertech-labs.com/cyberblog
Avatar utente
Silver Black
Silver Member
Silver Member
 
Messaggi: 1147
Iscritto il: gio gen 06, 2005 8:50 pm
Località: Bassano del Grappa (VI)

Messaggioda mikia » gio lug 10, 2008 8:21 pm

mikia ha scritto:stasera quando torno a casa provo.
poi vi so dire.
grazie e a tutti.

ok. fatto.
la nuova release 483 di ZA risolve. ciao. grazie a tutti
Avatar utente
mikia
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: mar giu 06, 2006 11:32 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising