Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

installazione non riuscita di emulatore per WM

Tra i numerosi sistemi operativi e piattaforme e le tante offerte dei vari operatori, può risultare molto difficile orientarsi nel complesso mondo della tecnologia mobile. Che si tratti di suggerimenti per gli acquisti o di aiuto tecnico, questa è la sezione giusta per discutere di cellulari, tablet, smartphone e tutto ciò che riguarda la mobilità.

installazione non riuscita di emulatore per WM

Messaggioda electrizzato » mar lug 08, 2008 10:22 am

Ciao a tutti,
volevo porre il mio problema nell'installazione dell'emulatore come descritto da Zane al link http://www.MegaLab.it/2776/1 poichè al termine del processo a me nella sequenza start/programmi/windows mobile SDK risulta come unica opzione tools e non compare /standalone emulator images come dovrebbe che permette di andare oltre...
qualcuno sa aiutarmi? grazie
Avatar utente
electrizzato
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: mar lug 08, 2008 10:09 am

Torna a Cellulari, tablet e mobilità

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising