Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema emoticon thuderbird

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

problema emoticon thuderbird

Messaggioda nortek » sab giu 28, 2008 8:21 pm

ragazzi uso l'estensione smilie insert
per inserire nuove emoticon in thuderbird
ma non riesco a capire come mai se rispondo ad una email mi inserisce la emoticon
se invece sono io a scrivere l'email
non mi inserisce niente solo un quadratino col puntino rosso
Avatar utente
nortek
Senior Member
Senior Member
 
Messaggi: 194
Iscritto il: dom ago 06, 2006 3:27 pm
Località: LECCE

Messaggioda gialloporpora » dom giu 29, 2008 1:05 am

Hai la composizione/vissualizzazione settata in Plain-text ?
Ciao
Albert Einstein: « 10 cose sono infinite: l'universo e la stupidità umana ma sull'universo nutro ancora dubbi »
Avatar utente
gialloporpora
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1780
Iscritto il: mer lug 27, 2005 11:55 pm

Messaggioda nortek » dom giu 29, 2008 6:50 am

grazie ma dove si trova questa opzione da settare [:-H]
Avatar utente
nortek
Senior Member
Senior Member
 
Messaggi: 194
Iscritto il: dom ago 06, 2006 3:27 pm
Località: LECCE


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising