Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

modem di alice alle cozze?

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

modem di alice alle cozze?

Messaggioda cepe » mar gen 13, 2004 12:29 am

Ciao! è da circa un mese che ho ricevuto il pacco(in tutti i sensi direi) di Alice adsl. Ho installato tutto seguendo passo per passo quello che mi diceva il cd autoinstallante ma al momento di connettermi in modem sembra non funzionare[}:)]!!!
eppure i driver sono installati correttamente e non c'è nessun conflitto. Il mio sistema operativo è windows 98 SE, ho provato veramente tutto, anche la formattazione[sedia], ma non credo che dipenda dal computer visto che preso dalla disperazione ho tentato anche col portatile del mio amico con gli stessi risultati. Quando clicco su "connetti" si accende la lucina verde per un secondo e poi desolazione totale!
Il 187??? si ho chiamato e richiamato, ho parlato con un tecnico che mi ha detto che il modem non viene riconosciuto dalla rete, è come se non fosse collegato.
cosa faccio me ne faccio mandare un altro o c'è ancora qualche speranza?
datemi un consiglio! vi ringrazio.[applauso]
Avatar utente
cepe
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: lun gen 12, 2004 11:56 pm

modem di alice alle cozze?

Messaggioda cepe » mar gen 13, 2004 12:29 am

Ciao! è da circa un mese che ho ricevuto il pacco(in tutti i sensi direi) di Alice adsl. Ho installato tutto seguendo passo per passo quello che mi diceva il cd autoinstallante ma al momento di connettermi in modem sembra non funzionare[}:)]!!!
eppure i driver sono installati correttamente e non c'è nessun conflitto. Il mio sistema operativo è windows 98 SE, ho provato veramente tutto, anche la formattazione[sedia], ma non credo che dipenda dal computer visto che preso dalla disperazione ho tentato anche col portatile del mio amico con gli stessi risultati. Quando clicco su "connetti" si accende la lucina verde per un secondo e poi desolazione totale!
Il 187??? si ho chiamato e richiamato, ho parlato con un tecnico che mi ha detto che il modem non viene riconosciuto dalla rete, è come se non fosse collegato.
cosa faccio me ne faccio mandare un altro o c'è ancora qualche speranza?
datemi un consiglio! vi ringrazio.[applauso]
Avatar utente
cepe
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: lun gen 12, 2004 11:56 pm

Messaggioda xenius » mar gen 13, 2004 12:43 am

ciao Cepe benvenuto[^]
prima di tutto qual è il modello del modem?
Avatar utente
xenius
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2193
Iscritto il: mar ott 14, 2003 8:33 pm
Località: Vittoria (RG)


Messaggioda Comatrix » mar gen 13, 2004 1:14 am

Ma hai collegato il modem al case? [:D][:D][:D]
No scherzavo, a parte questo non é possibile che win98 non trovi il modem. Ma quando lo colleghi e fai aggiorna a installazioni hardware, lo rileva?
Avatar utente
Comatrix
Bronze Member
Bronze Member
 
Messaggi: 861
Iscritto il: sab ago 23, 2003 4:00 am
Località: Estero

Messaggioda cepe » mar gen 13, 2004 5:59 pm

il modem è un Dataway usb. i driver sono installati correttamente,tutto è collegato solo che quando tento la connessione non va.
ho notato che questo modem nelle proprietà di sistema mi viene riconosciuto sotto schede di rete invece che come modem normale.
il problema è che io non ho schede di rete!
Avatar utente
cepe
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: lun gen 12, 2004 11:56 pm

Messaggioda celtic-nation » mar gen 13, 2004 7:49 pm

Non é il pb di "come" te lo vede il systema.........il pb é, che nel 70/80% dei casi, é un MODEM COTTO.......COTTO E STRACOTTO! [applauso] INVITO ACCORATAMENTE il Forum tutto a rendersi partecipe di una RUMOROSA manifestazione contro sta cavolo di Telecom che, da una parte promette l'adsl iperveloce, ma dall'altra ti rifornisce di SKIFEZZE made in Taiwan........sballottate mille volte e quasi mai funzionanti ALLA PRIMA.........e intanto si paga!! Notiziola: Telecom sta mettendo sul mercato dei nuovi "BONDS"..........AUGURI!!!!
Avatar utente
celtic-nation
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2289
Iscritto il: lun ago 04, 2003 9:49 pm
Località: Emilia Romagna

Messaggioda xenius » mer gen 14, 2004 2:09 am

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da cepe</i>
<br />il modem è un Dataway usb. i driver sono installati correttamente,tutto è collegato solo che quando tento la connessione non va.
ho notato che questo modem nelle proprietà di sistema mi viene riconosciuto sotto schede di rete invece che come modem normale.
il problema è che io non ho schede di rete!
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
tranqui è normale che ti compaia come scheda di rete. se non ti viene difficile prova ad montarlo su un altro pc, almeno ti togli il dubbio se funziona. altrimenti facci sapere.
P.s. X Coma: io ho un modem alice della telecom è attaccato da 2 settimane 24 su 24 e funziona benissimo. tu che dici faccio parte di quel 20% che ha C***?!
Avatar utente
xenius
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2193
Iscritto il: mar ott 14, 2003 8:33 pm
Località: Vittoria (RG)

Messaggioda cepe » mer gen 14, 2004 6:44 pm

si, ho già provato ad installarlo sul portatile ma il risultato è lo stesso! se me lo faccio cambiare chissa quanti mesi dovrò ancora attendere[:(!]!!!!!
Avatar utente
cepe
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: lun gen 12, 2004 11:56 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising