Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

XP su athlon: dopo servicepack3 non completa il boot

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

XP su athlon: dopo servicepack3 non completa il boot

Messaggioda RAMON » gio giu 19, 2008 10:50 pm

[cry+]
ciao,
come da oggetto:. ho installato sp3 sul mio packardbell athlon64
ORRORE: parte il boot, ma si freeza pochi secondi dopo l'apparizione del primo logo di xp

posso invece avviarlo in safe mode, ma che ci faccio? se cerco di disinstallare la sp3, non ce la fa: dice che "non trova il file"
ho cercato e letto per ore, su questo e altri forum, senza cavarci un ragno dal buco. vorrei a tutti i costi evitare la formattazione...
qualcuno ha un'ideona?
Avatar utente
RAMON
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: lun ago 27, 2007 12:42 pm

Messaggioda crazy.cat » ven giu 20, 2008 7:18 am

Prova dalla modalità provvisoria a disattivare il driver che ti dovrebbe causare il problema.
Segui le istruzioni
http://www.MegaLab.it/2913
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda RAMON » ven giu 20, 2008 9:42 am

grazie crazycat, ma ho già provato: non si tratta di quello. Quel driver non è presente sul mio pc, e non ricevo nessun messaggio di errore.
Cè modo di far registrare un elenco di ciò che accade durante il boot, salvarlo su un file così da poter poi scoprire dov'è che si pianta?
Avatar utente
RAMON
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: lun ago 27, 2007 12:42 pm

Messaggioda crazy.cat » ven giu 20, 2008 9:49 am

guarda nel visualizzatore eventi
http://www.MegaLab.it/2651
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda RAMON » ven giu 20, 2008 10:16 am

grazie!

ho trovato questo:
Tipo evento: Errore
Origine evento: Service Control Manager
Categoria evento: Nessuno
ID evento: 7026
Data: 18/06/2008
Ora: 16.28.53
Utente: N/D
Computer: SN300789820005
Descrizione:
All'avvio non è stato possibile caricare i seguenti driver:
Aavmker4
AFD
aswSP
aswTdi
Fips
hwinterface
IPSec
MRxSmb
NetBIOS
NetBT
Processor
RasAcd
Rdbss
Tcpip
vcsmpdrv

Per ulteriori informazioni, consultare la Guida in linea e supporto tecnico all'indirizzo http://go.microsoft.com/fwlink/events.asp.


che ci faccio? (sono ignorante!)
Avatar utente
RAMON
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: lun ago 27, 2007 12:42 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising