Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Download lenti

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Download lenti

Messaggioda Teo 91 » mer giu 18, 2008 10:30 am

Ciao.
Sono 3/4 giorni che i download sono lentissimi [nomi] . Dal sito della microsoft scarico a 80 kb/s (prima andavo a 180-190) mentre da tutti gli altri non supero i 40 kb/s (prima sui 150...).
Ho una connessione 2 mega, router alice 2 plus wi-fi collegato mediante ethernet... cosa può essere?? grazie ciao
Avatar utente
Teo 91
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: mar set 18, 2007 6:17 pm

Messaggioda Mr.TFM » mer giu 18, 2008 11:03 am

Problemi di linea, problemi di server, problemi di centralina....

Bisogna solo vedere se la manda del tuo computer è occupara da qualcos'altro..
Dai un'occhiata nel task manager per fugare ogni dubbio.......... [boh]
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)

Messaggioda Teo 91 » mer giu 18, 2008 11:25 am

...a me sembra tutto ok... [boh]
Avatar utente
Teo 91
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: mar set 18, 2007 6:17 pm


Messaggioda Mr.TFM » mer giu 18, 2008 11:55 am

Se hai telecom, potrebbe anche trattarsi di problemi legati all'upgrade di banda a 7 mega. [^]
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)

Messaggioda danibaan » mer giu 18, 2008 12:15 pm

Col pc appena acceso vai su speedtest.net e prova a vedere quanto pompi [std]
Tutte le cose belle della vita sono illegali, immorali o fanno ingrassare!!!
Avatar utente
danibaan
Silver Member
Silver Member
 
Messaggi: 1072
Iscritto il: sab mar 03, 2007 10:31 pm

Messaggioda Teo 91 » mer giu 18, 2008 2:07 pm

...vado a 790 kb/s. comunque deve essere un problema del pc perché ci sono un po' di problemi = UN BEL FORMATTONE... ci sentiamo a procedure finite ciao e grazie
Avatar utente
Teo 91
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: mar set 18, 2007 6:17 pm

Messaggioda Teo 91 » gio giu 19, 2008 1:22 pm

tutto apposto. ho formattato e adesso i download vanno più o meno a 200 kb/s. anche il pc, ovviamente, ha acquistato un po' di velocità. ciao
Avatar utente
Teo 91
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: mar set 18, 2007 6:17 pm

Messaggioda BeGa » gio giu 19, 2008 2:24 pm

Teo 91 ha scritto:tutto apposto. ho formattato e adesso i download vanno più o meno a 200 kb/s. anche il pc, ovviamente, ha acquistato un po' di velocità. ciao


Vuoi dire che hai formattato perché la velocità di download era troppo bassa??? [sbigot] [sbigot]
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm

Messaggioda Teo 91 » ven giu 20, 2008 8:52 am

...no!! sarei uno da ricoverare. Il pc era lento e certi programmi non funzionavano a dovere, inoltre i download erano lenti quindi ho formattato. adesso è apposto
Avatar utente
Teo 91
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: mar set 18, 2007 6:17 pm

Messaggioda Mr.TFM » ven giu 20, 2008 9:15 am

Teo 91 ha scritto:...no!! sarei uno da ricoverare. Il pc era lento e certi programmi non funzionavano a dovere, inoltre i download erano lenti quindi ho formattato. adesso è apposto
In effetti la domanda di bega te l'avrei fatta anch'io.... [:D]


Beh, evidentemente era un problema più serio.....
Forse più adatto alla sezione sicurezza. [^]
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)

Messaggioda Teo 91 » ven giu 20, 2008 9:38 am

All'inizio mi sembrava solo un problema di download ma poi aprendo vari programmi ho visto che quasi nessuno funzionava a dovere e quindi ho formattato. scusate per il mezzo ot [^]
Avatar utente
Teo 91
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: mar set 18, 2007 6:17 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising