Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

tema luna su xp services pack 3

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

tema luna su xp services pack 3

Messaggioda matte.tel » dom giu 15, 2008 7:46 pm

avevo intenzione di appliacre questo bellissimo tema a xp ma l'UXTheme non sembra funzionare ( il tema quindi non funziona)...
esiste uba patch anche per il services pack 3 o mi conviene disinstallarlo ?
Avatar utente
matte.tel
Aficionado
Aficionado
 
Messaggi: 97
Iscritto il: mer mag 14, 2008 2:20 pm

Messaggioda ballacoilupi72 » dom giu 15, 2008 8:05 pm

devi scaricare e installare la versione nuova di UXTheme patcher, cioè quella idonea al sp3 di xp...
[^] lo trovi anche su softpedia [;)]

...comunque mi sembra che ci sia un altro topic recente che parla del tema Luna...
poi xchè lo hai inserito in "Sicurezza" ??'
[uhm] [fischio] [uhm]
la MUSICA è l'unica promessa mantenuta!
Avatar utente
ballacoilupi72
Silver Member
Silver Member
 
Messaggi: 1293
Iscritto il: lun gen 02, 2006 6:56 pm
Località: Savignano Sul Rubicone

Messaggioda matte.tel » lun giu 16, 2008 7:46 am

l'ho messo su windows [:D] e ho aperto un nuovo topic perché mi hanno già ripreso dicendomi "un topic= un problema"
Avatar utente
matte.tel
Aficionado
Aficionado
 
Messaggi: 97
Iscritto il: mer mag 14, 2008 2:20 pm


Messaggioda matte.tel » lun giu 16, 2008 10:09 am

ho fatto un danno [cry+] ho installato e subito disinstallato VistaMizer ma sono rimaste le icone caratteristiche di qindows vista! come faccio a rivisualizzare le ex icone?? ( intendo quelle del cestino ecc)
Avatar utente
matte.tel
Aficionado
Aficionado
 
Messaggi: 97
Iscritto il: mer mag 14, 2008 2:20 pm

Messaggioda RaFFoLo » lun giu 16, 2008 11:57 am

matte.tel ha scritto:ho installato e subito disinstallato VistaMizer ma sono rimaste le icone caratteristiche di qindows vista! come faccio a rivisualizzare le ex icone?? ( intendo quelle del cestino ecc)


Lo hai disinstallato con il suo relativo uninstaller?
Ha installato e disinstallato nella stessa sessione di windows? (Cioè dopo aver installato VistaMizer ha riavviato il pc prima di disinstallarlo?).
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda matte.tel » lun giu 16, 2008 12:40 pm

no ho fatto una scemata..
ho ripristinato con il "ripristino configurazione di sistema" ... [cry]
....ma a questo punto sarebbe meglio formattare, posseggo il cd di windows con il relativo product key quindi....
solo una cosa per i drivers come faccio??
Avatar utente
matte.tel
Aficionado
Aficionado
 
Messaggi: 97
Iscritto il: mer mag 14, 2008 2:20 pm

Messaggioda anna37 » lun giu 16, 2008 3:45 pm

matte.tel ha scritto:....ma a questo punto sarebbe meglio formattare, posseggo il cd di windows con il relativo product key quindi....
solo una cosa per i drivers come faccio??


scusa matte.tel ma se fai un ripristino da cd c'è l'opzione del ripristino senza dover cancellare nulla .. in pratica vai a sistemare quei file di sistema che si sono cancellati o sovrascritti.... non ti si cancellera proprio nulla tanto meno i driver ....!!!
Avatar utente
anna37
Neo Iscritto
Neo Iscritto
 
Messaggi: 20
Iscritto il: lun giu 09, 2008 10:46 am

Messaggioda matte.tel » lun giu 16, 2008 4:08 pm

si lo so ma tanto avevo avuto anche un infezione dal bagle... così ho deciso

ma ho un problema.... ho formattato ma adesso come faccio a reimpostare internet ( ho una connessione adsl con un router netgear direttamente collegato al pc) vedo solo la connessione 2394 e non so come fare !
Avatar utente
matte.tel
Aficionado
Aficionado
 
Messaggi: 97
Iscritto il: mer mag 14, 2008 2:20 pm

Messaggioda anna37 » lun giu 16, 2008 6:47 pm

praticamente ti mancano i driver del modem interno..... [8)] [8)]
Avatar utente
anna37
Neo Iscritto
Neo Iscritto
 
Messaggi: 20
Iscritto il: lun giu 09, 2008 10:46 am


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising