Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Spazio Icone [Win XP]

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Spazio Icone [Win XP]

Messaggioda Robermix » ven giu 13, 2008 10:38 am

Ciao a tutti!

Quanho ho formattato, un po' di settimane fa ho installato dei driver video Nvidia sbagliati, cioè i 175.16, che non sono compatibili con la serie 7xxx [poi erano pure gli Xtreme..]

Inutile dire che appena accorto [qualche minuto dopo] ho proceduto alla completa disistallazione, andando anche in gestione preriferiche -> Scheda Video -> Click destro -> Disistalla periferica.

Infatti subito dopo me l'ha riconosciuta come nuovo hardware inserito ed ho proceduto all'installazione dei driver compatibili [stavolta non mod]

Ma il problema è rimasto: lo spazio delle icone, o per precisare la dimensione del testo prima di andare a capo è aumentata:

>> Click per vedere l'immagine


Come faccio ad farla ritornare "normale" ? [^]


PS: fate un paragone della vostra icona di Risorse del Computer con la mia e capirete la differenza.. ^^
Avatar utente
Robermix
Senior Member
Senior Member
 
Messaggi: 242
Iscritto il: mar gen 29, 2008 4:45 pm

Messaggioda Robermix » dom giu 15, 2008 9:17 am

Nessuno può aiutarmi ad risolvere questo fastidioso problema ?

Dopo un po' è molto stressante.. Le icone ti occupano 3/4 del desktop.. [acc2]
Avatar utente
Robermix
Senior Member
Senior Member
 
Messaggi: 242
Iscritto il: mar gen 29, 2008 4:45 pm

Messaggioda Pacopas » dom giu 15, 2008 1:40 pm

onestamente non saprei.. hai modificato le icone?

prova a ripristinare o a cambiare i valori delle dimensioni delle icone o della disposizione, forse si ripristinano [boh]
alla fine... ogni uomo considera i limiti della propria visione personale come i limiti del mondo...
Avatar utente
Pacopas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6708
Iscritto il: mer ott 05, 2005 12:44 am

Messaggioda Robermix » lun giu 16, 2008 8:09 am

La dimenzione icone è a 32x32, formato standard (si vede ad occhio)

Il pack di icone (BricoPack Vista Inspirat 2) non è influente per questa situazione, infatti in tutti gli altri pc, e tutte le altre volte che l'ho installato non ha mai comportato a ciò.

Ripeto, ho installato i driver 175.16, incompatibili con la serie 7xxx, appena riavviato ho notato la differenza, cioè che si è aggiunta una certa quantità di caratteri prima di andare a capo.

Come faccio ad risolvere ?

Una semplice disistallazione dei driver e ri-installazione di quelli compatibili non ha portato nessun cambiamento.
Avatar utente
Robermix
Senior Member
Senior Member
 
Messaggi: 242
Iscritto il: mar gen 29, 2008 4:45 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising