Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

google.it morto sul mio pc

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

google.it morto sul mio pc

Messaggioda cicito » ven giu 06, 2008 1:37 pm

Ciao ragazzi
da un paio di giorni google mi da sempre impossibile visualizzare la pagine, non sembro avere infezioni, ho provato il ripristino ma non c'è nulla da fare, funzionano tutti tranne lui.
Pareri? Opinioni? Consigli?
Grazie mille

cicito
ciao ciao
cicito
Avatar utente
cicito
Aficionado
Aficionado
 
Messaggi: 89
Iscritto il: lun ott 25, 2004 9:29 pm
Località: Salerno

Messaggioda ste_95 » ven giu 06, 2008 1:52 pm

Hai provato a usare google.com invece che .it? A volte funziona. [;)]
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Messaggioda cicito » ven giu 06, 2008 2:03 pm

ste_95 ha scritto:Hai provato a usare google.com invece che .it? A volte funziona. [;)]


Purtroppo si, mi sto scimonendo.
Ora provo su un altro hd ad installare tutto di nuovo

Ciao e grazie
ciao ciao
cicito
Avatar utente
cicito
Aficionado
Aficionado
 
Messaggi: 89
Iscritto il: lun ott 25, 2004 9:29 pm
Località: Salerno


Messaggioda Mr.TFM » lun giu 09, 2008 10:46 am

EH?!?!?
Formatti il pc perché non funziona Google.it?!?!?!?!?!
Scherzi, vero? [...]
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)

Messaggioda Robermix » lun giu 09, 2008 3:11 pm

Già.. [8)]

Poteva anche essere un problema della linea, del server o sicuramente qualcosa non legato al tuo pc..

[uhm]
Avatar utente
Robermix
Senior Member
Senior Member
 
Messaggi: 242
Iscritto il: mar gen 29, 2008 4:45 pm

Re: google.it morto sul mio pc

Messaggioda RaFFoLo » lun giu 09, 2008 3:49 pm

cicito ha scritto:da un paio di giorni google mi da sempre impossibile visualizzare la pagine, non sembro avere infezioni, ho provato il ripristino ma non c'è nulla da fare, funzionano tutti tranne lui.


Detto così, sembererebbe che google ha bloccato TE, non capisco però il perché...

Prova, da start > esegui, il comando:
Codice: Seleziona tutto
ipconfig /release
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda cicito » sab giu 14, 2008 7:27 am

Secondo me e proprio come dici tu, google e il forum sulla z750 danno sempre errore con pagina bianca in internet explorer, ho provato con opera e firefox ma sempre inaccessibili.
Che la mia connessione wifi sia una schifezza è risaputo ma 50 k minimi dovrebbero bastare... del resto visualizzavo questi siti anche con la vecchia connessione telefonica.
Telecom intervieni!!!

Mah!
Comunque poichè avevo un xp da 2 gb e mezzo ho formattato ma il problema è rimasto.

Ciao ciao e grazie
ciao ciao
cicito
Avatar utente
cicito
Aficionado
Aficionado
 
Messaggi: 89
Iscritto il: lun ott 25, 2004 9:29 pm
Località: Salerno


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising