Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

avvisi di errore

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

avvisi di errore

Messaggioda Zagorakis » mer giu 04, 2008 2:03 pm

Windows xp pro.
mi continua ad apparire il seguente messaggio d'errore:
ERRORE DURANTE L'ESECUZIONE
ESEGUIRE IL DEBUG?
RIGA 85
ERRORE:"TITLEDETAILS" NON E' DEFINITO

inoltre, non so se le cose siano legate o meno, l'installazione di Antivir free viene subito bloccata con il seguente avviso:
THE CRC SUM OF C:\DOCUMENT\NOMEUTENTE\IMPOST~I\TEMP\RARSFXO\BASIC\SETUP.EXE
HAS BEEN CHANGED! THIS COULD BE DUE TO A VIRUS!
DO YOU WANT TO SHUT DOWN SETUP?

Chiaramente si può cliccare solo su OK e tutto si chiude.
come rimediare?
Grazie
Avatar utente
Zagorakis
Senior Member
Senior Member
 
Messaggi: 262
Iscritto il: gio lug 10, 2003 7:30 am
Località: Milano Milano...2 volte...

Messaggioda ba_61 » mer giu 04, 2008 2:10 pm

Antivir lo hai scaricato daqui?
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Messaggioda Zagorakis » mer giu 04, 2008 2:23 pm

si mi pare proprio di si, ho digitato su google la parola e credo mi sia apparso il sito, cos'ha che non va?
Avatar utente
Zagorakis
Senior Member
Senior Member
 
Messaggi: 262
Iscritto il: gio lug 10, 2003 7:30 am
Località: Milano Milano...2 volte...


Messaggioda crazy.cat » mer giu 04, 2008 2:40 pm

Prova a riscaricarlo, il file d'installazione sembra danneggiato.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Zagorakis » mer giu 04, 2008 3:09 pm

ok. invece per il primo msg di errore, sai dirmi qualcosa?
Avatar utente
Zagorakis
Senior Member
Senior Member
 
Messaggi: 262
Iscritto il: gio lug 10, 2003 7:30 am
Località: Milano Milano...2 volte...

Messaggioda crazy.cat » mer giu 04, 2008 3:40 pm

Zagorakis ha scritto:ok. invece per il primo msg di errore, sai dirmi qualcosa?

Cosa stai facendo/usando in quei momenti?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Zagorakis » mer giu 04, 2008 4:02 pm

niente di particolare, forse succede quando è aperto explorer, ma nessun altra applicazione specifica.
Avatar utente
Zagorakis
Senior Member
Senior Member
 
Messaggi: 262
Iscritto il: gio lug 10, 2003 7:30 am
Località: Milano Milano...2 volte...


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising