Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

il pc non si accende.

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

il pc non si accende.

Messaggioda Pix3L » mer giu 04, 2008 1:36 pm

ola.

il problema è il seguente, il mio pc ha deciso di non accendersi piu.
quando premo il tasto di accensione il pc inizia ad avviarsi ma dopo pochi secondi si spegne da solo... a volte si spegne appena inizia a caricare l'OS.

ho pensato fosse un problema di alimentazione, allora ho cambiato l alimentatore ma il problema persiste... ho provato a cambiare anche la batteria con una di un altro pc che ho in casa, ma non va ancora...

ho tentato di accedere anche al BIOS ma si spegne prima che possa arrivare a dare il comando di accesso.

idee??
Avatar utente
Pix3L
Neo Iscritto
Neo Iscritto
 
Messaggi: 18
Iscritto il: sab gen 24, 2004 1:55 pm

Messaggioda BliTz3R » mer giu 04, 2008 1:38 pm

controlla la cavetteria, le ventole e lo spinotto di alimentazione della scheda madre.
...RuLLo...
Avatar utente
BliTz3R
Senior Member
Senior Member
 
Messaggi: 178
Iscritto il: mar feb 20, 2007 10:30 am
Località: CaLaBriA

Messaggioda marcowave » mer giu 04, 2008 2:09 pm

Le ventole girano? perché magari se sono bloccate la scheda madre spegne tutto per non fare surriscaldare il processore...
Avatar utente
marcowave
Neo Iscritto
Neo Iscritto
 
Messaggi: 5
Iscritto il: ven mag 30, 2008 4:29 pm


Messaggioda Pix3L » mer giu 04, 2008 4:34 pm

allora, i cavi li ho staccati e riattaccati tutti, ma come al solito prima s'accende e dopo poco si spegne...

le ventole girano tranquillamente, anche quella del dissipatore...

ho pensato potesse essere un virus, allora ho staccato tutti gli HD e ho tentato un avvio, ma anche in questo caso si accende e poi si spegne dopo pochi secondi...


a sto punto penso che sia un problema di scheda madre, pero' mi parrebbe molto strano dato che ne è stata montata una nuova l'estate scorsa (ma in tal caso è ancora in garanzia per 1 anno)...
Avatar utente
Pix3L
Neo Iscritto
Neo Iscritto
 
Messaggi: 18
Iscritto il: sab gen 24, 2004 1:55 pm

Re: il pc non si accende.

Messaggioda scarico82 » lun nov 14, 2011 10:38 am

Anche a me da lo stesso problema con l'asus, mi da il bip quando accendo il pc e dopo pochi seconda mi ridà il bip che si sta spegnendo, fammi sapere come risolvi
Avatar utente
scarico82
Neo Iscritto
Neo Iscritto
 
Messaggi: 18
Iscritto il: gio nov 03, 2011 10:10 am

Re: il pc non si accende.

Messaggioda scarico82 » lun nov 14, 2011 12:09 pm

Da me è deceduta la scheda madre risolto problema.
Avatar utente
scarico82
Neo Iscritto
Neo Iscritto
 
Messaggi: 18
Iscritto il: gio nov 03, 2011 10:10 am

Re: il pc non si accende.

Messaggioda Lore90 » mer dic 14, 2011 2:36 pm

Ciao!
Hai provato eventualmente a staccare le ram e l'eventuale scheda video??
Il computer sicuro, è il computer spento.
Avatar utente
Lore90
Aficionado
Aficionado
 
Messaggi: 123
Iscritto il: mer dic 01, 2010 10:39 am


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising