Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

il portatile si spegne da solo!!

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

il portatile si spegne da solo!!

Messaggioda filippou2 » mar mag 27, 2008 9:02 pm

Ho notato una cosa strana del mio portatile...

ogni tanto si spegne da solo....come mai?!!?!?!?è senza batteria attaccato all alimentazione,ed è anche molto caldo ho notato..
Abbasso Windows!!
Avatar utente
filippou2
Senior Member
Senior Member
 
Messaggi: 162
Iscritto il: lun gen 26, 2004 10:51 pm

Messaggioda Fred » mar mag 27, 2008 9:05 pm

ogni quanto si spegne? è un tempo regolare? se pensi sia dovuto alla temperature prova a metterlo su un piano fisso e a refrigerarlo con un ventilatore.
Asus M3N78SE;AMD Athlon 64X2 5200+@5400;2 GB DDR2;NVIDIA GeForce 9500GT;Windows 7 Pro 64bit;
AcerASPIRE5230;Windows 7 Pro 64bit
Skype: nellopc90
Avatar utente
Fred
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3623
Iscritto il: mer apr 27, 2005 4:13 pm
Località: Urbe

Messaggioda filippou2 » mer mag 28, 2008 9:15 am

Mi sembra una volta al giorno..o ogni due giorni..
Abbasso Windows!!
Avatar utente
filippou2
Senior Member
Senior Member
 
Messaggi: 162
Iscritto il: lun gen 26, 2004 10:51 pm


Messaggioda Fred » mer mag 28, 2008 6:02 pm

Hai provato con il ventilatore? Che SO hai?
Asus M3N78SE;AMD Athlon 64X2 5200+@5400;2 GB DDR2;NVIDIA GeForce 9500GT;Windows 7 Pro 64bit;
AcerASPIRE5230;Windows 7 Pro 64bit
Skype: nellopc90
Avatar utente
Fred
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3623
Iscritto il: mer apr 27, 2005 4:13 pm
Località: Urbe

Messaggioda filippou2 » lun giu 02, 2008 4:12 pm

Ho scaricato SIW, mi dice che la temperatura della cPU è 86° e dell HD 36....

mi sembra alta quella della CPU!!!!!
Abbasso Windows!!
Avatar utente
filippou2
Senior Member
Senior Member
 
Messaggi: 162
Iscritto il: lun gen 26, 2004 10:51 pm

Messaggioda jordan air » lun giu 02, 2008 4:27 pm

L'hdd è ok, ma controlla assolutamente la ventola che raffredda il processore. 86 gradi sono troppi, probabilmente la ventola è piena di polvere oppure gira male.
My pc: Intel core i5 750; Corsair 2gb DDR3 pc-12600; Ati 6790 (1gb); Asus P7H55 - V; Antec True Power 650W; WD 465gb 16mb-Samsung 186gb; CM 690
Avatar utente
jordan air
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3155
Iscritto il: sab feb 03, 2007 1:26 pm
Località: Milano

Messaggioda filippou2 » mar giu 03, 2008 12:04 am

Ho controllato è tutto ok,niente polvere e gira normale!
Abbasso Windows!!
Avatar utente
filippou2
Senior Member
Senior Member
 
Messaggi: 162
Iscritto il: lun gen 26, 2004 10:51 pm

Messaggioda jordan air » mar giu 03, 2008 2:19 pm

Il problema è comunque li. Prova a staccare il dissipatore pulisci tutto e metti della nuova pasta termica sulla cpu.
My pc: Intel core i5 750; Corsair 2gb DDR3 pc-12600; Ati 6790 (1gb); Asus P7H55 - V; Antec True Power 650W; WD 465gb 16mb-Samsung 186gb; CM 690
Avatar utente
jordan air
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3155
Iscritto il: sab feb 03, 2007 1:26 pm
Località: Milano


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising