Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

icona sparita file mp3 avi..

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

icona sparita file mp3 avi..

Messaggioda mailandrex » lun mag 19, 2008 8:15 pm

ciao a tutti..
dunque è un paio di giorni che ho notato che l'icona dei file mp3 e avi non c'è più.. al suo posto è comparsa l'icona quella con il foglio bianco di windows.. non capisco il perché.. di solito era visualizzata l'icona con il fulmine arancio di winamp per i file musicali mentre quella di korea media player per quelli video.. ho ià provatoad andare in strumenti->opzioni cartella->tipi di file.. solo che non cambia niente neanche provando a cambiare programma.. tipo media player.. niente.. ma quello che non capisco è che nel menù con tutti i file che trovo lì l'icona è visualizzata correttamente mentre poi quando sono in esplora cartelle non c'è.. uff.. a cosa può essere dovuto.. di recente ho installato zone alarm e archicad che però ho già disinstallato.. non so più che fare.. ho provato anche con i vari programmi che gestiscono le icone tipo icon tweaker ma non ho risolto niente.. sarà un virus? sarà un errore del registro? sarà che sono sfigato?
illuminatemi..
grazie
andrews
Avatar utente
mailandrex
Aficionado
Aficionado
 
Messaggi: 73
Iscritto il: ven ott 19, 2007 6:55 pm

Messaggioda ba_61 » lun mag 19, 2008 10:47 pm

Vedi se può essere lo stesso caso:

http://www.MegaLab.it/forum/viewtopic.p ... ht=#357980
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Messaggioda mailandrex » mar mag 20, 2008 9:13 am

no.. purtroppo ho provato ma nn è qulla la soluzione.. uff..
nn è che sia un gran problema però vorrei tanto capire il perché..
Avatar utente
mailandrex
Aficionado
Aficionado
 
Messaggi: 73
Iscritto il: ven ott 19, 2007 6:55 pm


Messaggioda KILLERQUEEN87 » mar mag 20, 2008 9:16 am

prova cosi', prendi un file musicale mp3, tasto destro-proprietà-alla voce APRI CON, sfogli fino a trovare winamp o wmp, dai ok-applica ed ecco qua', per i video fai la stessa cosa
Se m'offendi te volto le spalle, se me calpesti te scrocio
Avatar utente
KILLERQUEEN87
Aficionado
Aficionado
 
Messaggi: 125
Iscritto il: dom feb 10, 2008 6:57 pm
Località: Viterbo

Messaggioda mailandrex » mar mag 20, 2008 1:30 pm

nono..
ho già provato ma nn funziona..
nn so cosa sia..
Avatar utente
mailandrex
Aficionado
Aficionado
 
Messaggi: 73
Iscritto il: ven ott 19, 2007 6:55 pm

Messaggioda KILLERQUEEN87 » mar mag 20, 2008 1:33 pm

Hai provato ad installare VLC MediaPlayer?

http://www.videolan.org/vlc/
Se m'offendi te volto le spalle, se me calpesti te scrocio
Avatar utente
KILLERQUEEN87
Aficionado
Aficionado
 
Messaggi: 125
Iscritto il: dom feb 10, 2008 6:57 pm
Località: Viterbo

Messaggioda mailandrex » mar mag 20, 2008 7:41 pm

niente ragazzi.. ho risolto.. era winamp che era un po' impazzito.. ho riprovato ad aggiornarlo ma disintallandolo prima del tutto.. ed ha funzionato..
vi ringrazio comunque per la disponibilità
sempre dei grandi..
ciau
Avatar utente
mailandrex
Aficionado
Aficionado
 
Messaggi: 73
Iscritto il: ven ott 19, 2007 6:55 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising