Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

errore su "stop device"

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

errore su "stop device"

Messaggioda albertok » gio mag 08, 2008 3:06 pm

ciao. dopo l'aggiornamento del s.o. win xp pro con sp3 mi compare, ogni volta che accendo il pc, questo strano messaggio (peraltro in inglese, mentre la versione del mio s.o. è in italiano) di cui provo a allegare immagine. credo si riferisca alla funzione "rimozione sicura dell'hardware", minacciandone il non-funzionamento, mentre invece quella funzione è perfettamente attivabile dalla task-bar (quella in basso a destra, per capirci..). esiste il modo di elimnare questo messaggio all'avvio?
grazie
meno Internet, più Cabernet.. [scritta di anonimo su muro]
Avatar utente
albertok
Aficionado
Aficionado
 
Messaggi: 114
Iscritto il: mar feb 12, 2008 12:28 pm
Località: bergamo

Messaggioda albertok » gio mag 08, 2008 3:15 pm

devo avere allegato l'immagine nel modo meno corretto.. chiedo scusa..
meno Internet, più Cabernet.. [scritta di anonimo su muro]
Avatar utente
albertok
Aficionado
Aficionado
 
Messaggi: 114
Iscritto il: mar feb 12, 2008 12:28 pm
Località: bergamo


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising