Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

WORD

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

WORD

Messaggioda johncoscia » mar apr 29, 2008 10:00 am

Salve a tutti,

da qualche settimana ogni qualvolta apro un documento word mi compare il seguente errore "IL COMPONENTE ACTIVEX NON E' IN GRADO DI CREARE L'OGGETTO" poi clikko ok. e tutto funziona normalmente.

la cosa comunque è fastidiosa

come posso eliminare questo inconveniente??

Grazie
Avatar utente
johncoscia
Aficionado
Aficionado
 
Messaggi: 70
Iscritto il: ven apr 11, 2008 10:59 am

Re: WORD

Messaggioda RaFFoLo » mar apr 29, 2008 12:10 pm

johncoscia ha scritto:IL COMPONENTE ACTIVEX NON E' IN GRADO DI CREARE L'OGGETTO


In internet explorer gli activex sono abilitati?
Hai già provato a reinstallare office?
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda johncoscia » mar apr 29, 2008 2:04 pm

si .gli activex sono abilitati

non ho una copia di office 2003 purtroppo
Avatar utente
johncoscia
Aficionado
Aficionado
 
Messaggi: 70
Iscritto il: ven apr 11, 2008 10:59 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising