Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

INTERNET EXPLORER

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

INTERNET EXPLORER

Messaggioda SILVELLO10 » sab apr 26, 2008 2:04 pm

Salve !! scusate ho un problema ogni qualvolta vado in INTERNET EXPLORER sulla pagina di LIBERO mi ci trovo un banner scomparso cioe' uno spazio libero e per lo piu' siccome uso MOZILLA FIREFOX quando vado nella stessa pagina di LIBERO quest'ultimo ha sempre lo sfondo di colore diverso rispetto a INTERNET EXPLORER che lo ha sempre uguale ,cosa possa essere ? [uhm] oppure cosa possa essere successo? grazie della vostra risposta.
Avatar utente
SILVELLO10
Senior Member
Senior Member
 
Messaggi: 452
Iscritto il: mer lug 13, 2005 12:05 am
Località: CITTADELLA

Re: INTERNET EXPLORER

Messaggioda RaFFoLo » sab apr 26, 2008 2:52 pm

SILVELLO10 ha scritto:ogni qualvolta vado in INTERNET EXPLORER sulla pagina di LIBERO mi ci trovo un banner scomparso cioe' uno spazio libero


Cioè? Un banner pubblicitario ma non appare nulla? Spiegati meglio...

SILVELLO10 ha scritto:e per lo piu' siccome uso MOZILLA FIREFOX quando vado nella stessa pagina di LIBERO quest'ultimo ha sempre lo sfondo di colore diverso rispetto a INTERNET EXPLORER che lo ha sempre uguale


Penso sia derivato dal fatto che i due browser usano un motore grafico diverso (ma su ciò non metterei la mano sul fuoco...); tuttavia credo non sia nulla di cui preoccuparsi [^].
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda Mr.TFM » sab apr 26, 2008 4:24 pm

In tutta onestà, io non ci ho capito niente! [boh]
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)


Re: INTERNET EXPLORER

Messaggioda Matilda12 » sab apr 26, 2008 5:16 pm

SILVELLO10 ha scritto: ... in INTERNET EXPLORER sulla pagina di LIBERO mi ci trovo un banner scomparso cioe' uno spazio libero ...


Credo che dipenda dalle impostazioni del tuo IE e/o dalla mancanza/disattivazione di qualche plug-in sempre di IE. Tipo: lo spazio nel quale non vedi nulla (ah, non ci hai mai visto nulla o solo recentemente la cosa è cambiata?) potrebbe accogliere una animazione Flash non "digerita" dal tuo browser. In genere, quando è questo il motivo, dovrebbe comparire una specie di triangolo con un punto esclamativo (vado a memoria, sono secoli con non uso IE); cliccandoci sopra dovresti sapere quale plug-in manca ... almeno nei miei browser (famiglia Mozilla) è così ...
Ma, considerato che è un banner ... lascia perdere, meglio!

SILVELLO10 ha scritto: ... siccome uso MOZILLA FIREFOX quando vado nella stessa pagina di LIBERO quest'ultimo ha sempre lo sfondo di colore diverso rispetto a INTERNET EXPLORER


Anche qui, credo che dipenda da come è stata strutturata/creata la pagina (dal codice html e altro che c'è sotto quello che stai vedendo). IE e Mozilla, in alcuni casi, "mostrano" la stessa pagina web in modi differenti.

E, comunque, citando mi associo ...
Mr.TFM ha scritto:In tutta onestà, io non ci ho capito niente! [boh]


[crylol]

Take care!!! --> Statte bbuono paesà!!! --> In gamba!!!
bye bye
Matilda12
Dove c'è molta luce l'ombra è più nera.
Avatar utente
Matilda12
Utente inattivo
 
Messaggi: 1319
Iscritto il: mer feb 07, 2007 11:15 pm
Località: Marche - Italia

Messaggioda The King of GnG » sab apr 26, 2008 6:47 pm

Usi Internet Explorer? La colpa di tutto, dalla fame nel mondo ai malware, è tua XD
People should just buy a cd and rip it. You are legal then" - William Henry Gates III (detto "Bill")
Avatar utente
The King of GnG
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 11144
Iscritto il: mer mar 02, 2005 8:24 pm
Località: La Biblioteca di Babele

The King of GnG

Messaggioda SILVELLO10 » dom apr 27, 2008 6:12 pm

Spiegati meglio The King of GnG poiche' secondo me dovrebbe trattarsi di qualche virus passato innosservato che ha modificato qualcosa nel sistema ,ho provato rifare MACROMEDIA FLASH PLAYER poche' mi successe ancora nel passato e reistallando di nuovo MACROMEDIA FLASH PLAYER tutto ritorno' normale ,un'altra volta dovetti formattare tutto di nuovo lo trovererete assurdo ma lo feci . QUESTA VOLTA non penso proprio al limite dovrei per sistemare la faccenda cancellare INTERNET EXPLORER e poi reistallarlo di nuovo ma credo che non sia possibile visto che e' un componente del sistema operativo WINDOWS XP HOME EDITION , dunque mi conviene convivere cosi'.
Avatar utente
SILVELLO10
Senior Member
Senior Member
 
Messaggi: 452
Iscritto il: mer lug 13, 2005 12:05 am
Località: CITTADELLA


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising