Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Piu' lento del wi-fi?

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Piu' lento del wi-fi?

Messaggioda Sgaroz » dom apr 13, 2008 10:34 am

Ciao a tutti,
ho una vecchia connessione fw(penso non sia neanche 2 mega..la stessa dal 2002 per farvi capire)che purtroppo non posso cambiare, perché a quanto detto dai tecnici fw ho 50 di attenuazioni(penso del segnale dalla centrale)a causa del degrado totale dei cavi della simpatica telecom..al di là di cio',che penso sia un problema Irrisolvibile,ho un wifi attaccato al router di fastweb...fatto sta che con il portatile, almeno su Youtube, i video si caricano senza nessun problema(ovvero riesco a vederli senza interruzioni), mentre con il fisso ho problemi?
Il problema dov'è?nella connessione?Nel firewall del fisso(zonealarm pro)?
Help!
Avatar utente
Sgaroz
Neo Iscritto
Neo Iscritto
 
Messaggi: 19
Iscritto il: gio nov 22, 2007 12:20 pm

Messaggioda danibaan » dom apr 13, 2008 10:47 am

Se sia il fisso che il portatile si collegano al medisimo router (e quindi alla medesima connessione) il problema può dipendere dal pc in uso (ma dubito: il buffering di YouTube non l'ho mai considerato particolarmente impegnativo) o dalla fascia oraria in cui li usi. Escluderei differenze di velocità tra il wifi ed un cavo ethernet! Anche perché il secondo dovrebbe essere veloce il doppio se non di più rispetto al primo!!!
Tutte le cose belle della vita sono illegali, immorali o fanno ingrassare!!!
Avatar utente
danibaan
Silver Member
Silver Member
 
Messaggi: 1072
Iscritto il: sab mar 03, 2007 10:31 pm

Messaggioda Sgaroz » dom apr 13, 2008 12:14 pm

Forse Zonealarm??
Avatar utente
Sgaroz
Neo Iscritto
Neo Iscritto
 
Messaggi: 19
Iscritto il: gio nov 22, 2007 12:20 pm


Messaggioda danibaan » dom apr 13, 2008 1:21 pm

Forse Zonealarm??
Ma è talmente leggero che ragionevolmente escludo possa rallentare la connessione... Semmai spyware e/o virus. [uhm]
Tutte le cose belle della vita sono illegali, immorali o fanno ingrassare!!!
Avatar utente
danibaan
Silver Member
Silver Member
 
Messaggi: 1072
Iscritto il: sab mar 03, 2007 10:31 pm

Messaggioda Sgaroz » dom apr 13, 2008 1:38 pm

Azz..Leggero?Ho sempre pensato che fosse quello che rende il boot del mio fisso di 5 minuti ed oltre!!
Ma in effetti vedo:uso memoria:9500 kb circa...
Che potrebbe essere allora?
Avatar utente
Sgaroz
Neo Iscritto
Neo Iscritto
 
Messaggi: 19
Iscritto il: gio nov 22, 2007 12:20 pm

Messaggioda Massi1986 » lun apr 14, 2008 9:40 pm

Sicuramente qualche software schifezza... Fatti una bella scansione con un antivirus e anti-spyware. Ciao
My PC: Windows Vista Ultimate SP1 on Pentium IV 3GHz - 4GB DDR2 Corsair - HDD 80 GB sATA + HDD 250 GB ext. + HDD 500 GB ext. - nVidia EN8500GT 512 MB
Avatar utente
Massi1986
Aficionado
Aficionado
 
Messaggi: 86
Iscritto il: mar mag 18, 2004 9:48 pm
Località: Lombardia, Pavia

Messaggioda Sgaroz » mar apr 15, 2008 10:31 pm

Scansione fatta con antivir e spybot aggiornato, e pulitura quasi giornaliera con registry booster...NIENTE...
Che sarà? [uhm]
Avatar utente
Sgaroz
Neo Iscritto
Neo Iscritto
 
Messaggi: 19
Iscritto il: gio nov 22, 2007 12:20 pm

Messaggioda Massi1986 » mar apr 15, 2008 10:49 pm

Scusa eh, mi dicevi che il boot del tuo sistema si aggira sui 5 minuti e oltre. Sicuro di non avere qualche software strano che parte all'avvio di Windows? [8)]
My PC: Windows Vista Ultimate SP1 on Pentium IV 3GHz - 4GB DDR2 Corsair - HDD 80 GB sATA + HDD 250 GB ext. + HDD 500 GB ext. - nVidia EN8500GT 512 MB
Avatar utente
Massi1986
Aficionado
Aficionado
 
Messaggi: 86
Iscritto il: mar mag 18, 2004 9:48 pm
Località: Lombardia, Pavia

Messaggioda danibaan » mer apr 16, 2008 11:07 am

COn SpyBot aggiornalo e poi in imp avanzate fai sì che parta una scansione all'avvio. E poi fai lo stesso con l'antivirus. Mi sa che hai il pc incragnato (gergo informatico [:D])!!! [^]
Tutte le cose belle della vita sono illegali, immorali o fanno ingrassare!!!
Avatar utente
danibaan
Silver Member
Silver Member
 
Messaggi: 1072
Iscritto il: sab mar 03, 2007 10:31 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising