Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Messaggio acustico indesiderato.

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Messaggio acustico indesiderato.

Messaggioda amavuli » dom apr 13, 2008 3:53 am

Mentre navigo, mi squillano alternativamente distaziati di pochissimo uno dall'altra, la tonalità"Periferica disconnessa". La cosa a parte il fastidio pare non darmi fino a questo momento problemi particolari. Grazie.
Avatar utente
amavuli
Aficionado
Aficionado
 
Messaggi: 58
Iscritto il: dom gen 28, 2007 11:35 pm

Messaggioda ziofil » dom apr 13, 2008 7:36 am

Si,si è un classico, lo fa anche a me e non ho mai capito il perché..A me capita quando stacco una chiavetta USB, mi dice il classico fumetto che ora posso staccare ecc,ecc, ma poi dopo un po' che sto al pc, fa il classico suono che dici te...Comunque non mi crea problemi, e come solo se Windows non si ricorda di fare il suono in quel determinato momento che stacco la chiavetta!!!
Avatar utente
ziofil
Bronze Member
Bronze Member
 
Messaggi: 894
Iscritto il: ven nov 11, 2005 12:12 pm
Località: Provincia di Ascoli Piceno

Messaggioda amavuli » dom apr 13, 2008 11:28 am

ziofil ha scritto:Si,si è un classico, lo fa anche a me e non ho mai capito il perché..A me capita quando stacco una chiavetta USB, mi dice il classico fumetto che ora posso staccare ecc,ecc, ma poi dopo un po' che sto al pc, fa il classico suono che dici te...Comunque non mi crea problemi, e come solo se Windows non si ricorda di fare il suono in quel determinato momento che stacco la chiavetta!!!


Salve. Il problema è che nel mio pc i due suoni intervallati si ripetono in continuazione senza nessuna ragione apparente. Sempre apparentemente non mi creano problemi ma sono talmente fastidiosi da costringermi a disattivare l'audio mentre lavoro. Saluti e grazie.
Avatar utente
amavuli
Aficionado
Aficionado
 
Messaggi: 58
Iscritto il: dom gen 28, 2007 11:35 pm

Messaggioda SkinDriver » dom apr 13, 2008 11:41 am

Ma ti succede solo quando navighi??

Le porte USB funzionano correttamente?
Prova a disinstallarle in modalità provvisoria, poi al riavvio in modalità normale si reinstalleranno automaticamente.
רק אלוהים ישפוט אותי

My BLOG: http://utentidioti.blogspot.com
Avatar utente
SkinDriver
Aficionado
Aficionado
 
Messaggi: 148
Iscritto il: mer feb 27, 2008 10:22 am
Località: Milano


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising