Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Google e Firefox

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Google e Firefox

Messaggioda Underground2 » ven apr 04, 2008 12:47 pm

Ciao a tutti,

Da un po di tempo mi succede che quando faccio una ricerca con Google, e sono su Firefox, le varie voci che vado ad aprire non si schiariscono, in modo da capire quale voce di Google ho già aperto e quindi non perdere tempo a riaprire le stesse voci.
Ho provato con Google con Internet Explorer e li tutto funziona : le voci visitate si schiariscono.
Ho provato a risolvere andando su Strumenti>Opzioni , ma non sono riuscito a trovare quale settaggio fare.
Tra l'altro è un problema di Firefox o di Google?
Capisco che non è un problema grave, però è una funzione utile.
Grazie per l'aiuto
[ciao]
Avatar utente
Underground2
Senior Member
Senior Member
 
Messaggi: 221
Iscritto il: mar gen 23, 2007 9:24 pm

Messaggioda ste_95 » ven apr 04, 2008 12:59 pm

Da Firefox:

Strumenti -> Opzioni -> Contenuti -> Colori -> Setta un colore diverso per i link non visitati.
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Messaggioda Underground2 » ven apr 04, 2008 7:00 pm

ste_95 ha scritto:Da Firefox:

Strumenti -> Opzioni -> Contenuti -> Colori -> Setta un colore diverso per i link non visitati.


Non funziona avevo già provato. Ho impostato un colore completamente diverso.
Grazie mille comunque
[ciao]
Avatar utente
Underground2
Senior Member
Senior Member
 
Messaggi: 221
Iscritto il: mar gen 23, 2007 9:24 pm

Messaggioda Edain » gio apr 10, 2008 7:18 pm

probabilmente reinstallando si risolve...
Cosa fanno dieci CPU una dietro l'altra? Una micro-processione...
Bill Gates a Steve Ballmer: "Un giorno tutto questo sarà tuo!"
Avatar utente
Edain
Senior Member
Senior Member
 
Messaggi: 391
Iscritto il: lun mar 17, 2008 2:38 pm
Località: Modena

Messaggioda gialloporpora » gio apr 10, 2008 10:12 pm

Sicuro di non aver impostato la pulizia della cronologia ?


Prova anche a vedere se con un nuovo profilo risolvi.
Ciao
Albert Einstein: « 10 cose sono infinite: l'universo e la stupidità umana ma sull'universo nutro ancora dubbi »
Avatar utente
gialloporpora
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1780
Iscritto il: mer lug 27, 2005 11:55 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising