Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema filmato da videocamera

Non vedi il video in qualche filmato? Non senti il suono? Vuoi commentare la qualità degli ultimi formati audio o video? Hai problemi con il tuo DVD player? Parliamone insieme!

problema filmato da videocamera

Messaggioda 18IUVE60 » mer apr 02, 2008 7:40 pm

Salve a tutti. Ho una videocamera Samsung mod. VP-D364W. Ho fatto un filmato di un concerto in diretta. Usando l'apposita Card. Poi ho salvato il tutto nel mio computer. I file sono tre. SMOV001.AVI con mediaplayer non si potevano aprire. Allora ho pensato di convertirli in formato .mpeg il primo si è aperto e si sente. gli altri due si vedono ma non si sentono.
da notare che durante la conversione il programma mi scriveva nella clonna information la seguente frase: "unknown codec or corrupted file". ora mi trovo ad avere due file che si vedono ma non si sentono. da notare che il primo file prima si sentiva. Poi il giorno dopo non si sentiva. Pjavascript:emoticon('[rotfl]')
Rotfloi l'ho riconvertito e ora si vede e sente giusto. Insomma è un bel casino..... grazie x aiutiiiii
caliban
Avatar utente
18IUVE60
Aficionado
Aficionado
 
Messaggi: 56
Iscritto il: mer ago 15, 2007 10:43 am

Torna a Audio e Video

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising