Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema Internet Disconnessione continua

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Problema Internet Disconnessione continua

Messaggioda [S] » dom mar 30, 2008 4:39 pm

Salve, ho un problema alla mia linea di internet, ho alice come adsl e un router Gateway WAG354G, nei giochi on-line dopo 10 minuti mi crasha sempre e si disconnette per 30-40 secondi subito dopo si riconnette da solo, non è il problema del gioco perché ne ho provati 5-6.

Ho provato a resettare il router ma niente, inoltre nella schermata dello status del router mi escono questi nuovi DNS mai visti prima:

DNS 1: 85.37.17.58
DNS 2: 85.38.28.94

Credo che me li abbia automaticamente rilevati il router
In pratica mi si disconnette e subito dopo si riconnette, come una caduta della linea per 30-40 secondi.

Spero che voi sappiate aiutarmi perché non ce la faccio più in questa situazione.
Avatar utente
[S]
Senior Member
Senior Member
 
Messaggi: 165
Iscritto il: gio apr 12, 2007 7:07 pm
Località: Maglie (LE)

Messaggioda BliTz3R » dom mar 30, 2008 5:26 pm

io ho avuto lo stesso problema con una chiave usb wi-fi, dopo qualche minuto di gioco la chiave perdeva la connessione e dopo un po' si disconnetteva dalla rete wi-fi, mi sono informato in giro e sembra sia un problema di surriscaldamento della chiavetta, ovvero come incomincia a lavorare assiduamente (giocando per esempio o scaricando files...) la penna non regge e fa cadere la connessione.

ho risolto disinstallando e reinstallando il tutto (con il cd del router) e in piu' ho aggiornato il firmware del router e i driver della chiavetta, in piu' ho collocato la chiavetta sopra il monitor, e non sopra il pc dove lo spazio era poco e forse circolava meno aria... comunque ora non mi si disconnette MAI :P

comunque se il tuo router non e' wifi, probabilmente e' alice che fa le bizze :P
e' noto ormai che come cadute di linea alice e' la numero 1 :P
...RuLLo...
Avatar utente
BliTz3R
Senior Member
Senior Member
 
Messaggi: 178
Iscritto il: mar feb 20, 2007 10:30 am
Località: CaLaBriA

Messaggioda [S] » lun mar 31, 2008 2:37 pm

Pls Aiutatemi
Avatar utente
[S]
Senior Member
Senior Member
 
Messaggi: 165
Iscritto il: gio apr 12, 2007 7:07 pm
Località: Maglie (LE)


Messaggioda alb » lun mar 31, 2008 4:07 pm

Devi chiamare il 187 e farrti fare dei controlli sulla linea, probabilmente ricevi un segnale debole quindi a volte il router perde la connessione, il fatto che si riconnette è normale dato che è un router.
L'ignoranza tiene vuota la panza
Avatar utente
alb
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2237
Iscritto il: mar feb 24, 2004 11:26 am
Località: Maiano

Messaggioda The King of GnG » mar apr 01, 2008 3:05 pm

Non è che è la "Wireless Zero Configuration" di XP? Il servizio per il Wi-Fi tende a disconnettersi e ricercare automaticamente una nuova connessione, soluzione di cacca ma così l'ha implementata Microsoft (da par suo, direi....)....
People should just buy a cd and rip it. You are legal then" - William Henry Gates III (detto "Bill")
Avatar utente
The King of GnG
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 11144
Iscritto il: mer mar 02, 2005 8:24 pm
Località: La Biblioteca di Babele

Messaggioda [S] » mer apr 02, 2008 4:50 pm

Allora ho chiamato il 187 e mi hanno deto che la rete è ok. Mi hanno detto che potrebbe essere qualche filtro inserito male, ma nada li ricontrollati 5-6 volte anche staccando tutti i filtri, ma mi dava lo stesso problema.

The King of GnG che sarebbe questa cdosa? come risolvo? (Wireless Zero Configuration" di XP)
Avatar utente
[S]
Senior Member
Senior Member
 
Messaggi: 165
Iscritto il: gio apr 12, 2007 7:07 pm
Località: Maglie (LE)

Messaggioda [S] » sab apr 05, 2008 3:38 pm

Perfavore aiutatemi, ho fatto moltissime scansioni ma senza spyware o virus.
Mi sapreste aiutare in qualche modo?
Avatar utente
[S]
Senior Member
Senior Member
 
Messaggi: 165
Iscritto il: gio apr 12, 2007 7:07 pm
Località: Maglie (LE)

Messaggioda [S] » sab apr 05, 2008 9:00 pm

Eccomi di nuovo qua dopo numerosi tentativi ho scoperto che nelle connessioni di rete mi esce una connessione chiamata "Internet.." e cliccando su proprietà vedo il numero di telefono: "555555" cosa può essere? credo sia quello il problema.
Avatar utente
[S]
Senior Member
Senior Member
 
Messaggi: 165
Iscritto il: gio apr 12, 2007 7:07 pm
Località: Maglie (LE)

Messaggioda ballacoilupi72 » dom apr 06, 2008 10:10 am

[S] ha scritto:Eccomi di nuovo qua dopo numerosi tentativi ho scoperto che nelle connessioni di rete mi esce una connessione chiamata "Internet.." e cliccando su proprietà vedo il numero di telefono: "555555" cosa può essere? credo sia quello il problema.


sicuramente una connessione malefica creata da un dialer o simile...dovresti fare un po' di pulizia...
[;)]
la MUSICA è l'unica promessa mantenuta!
Avatar utente
ballacoilupi72
Silver Member
Silver Member
 
Messaggi: 1293
Iscritto il: lun gen 02, 2006 6:56 pm
Località: Savignano Sul Rubicone


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising