Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

disconnessione internet

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

disconnessione internet

Messaggioda ivan92 » ven mar 28, 2008 7:00 pm

in quest'ultima settimana il mio computer si disconnette da internet da solo...e poi nn riesco più a collegarmi...poi asapetto circa mezz'ora e si riconnette normalmente...ho un modem adsl alice....vi prego aiutatemi a risolvere il problema
Avatar utente
ivan92
Senior Member
Senior Member
 
Messaggi: 285
Iscritto il: mer gen 09, 2008 4:48 pm
Località: orsago( tv)

Messaggioda ballacoilupi72 » ven mar 28, 2008 7:33 pm

stavo per aprire anche io un topic xchè ho un problema simile...
ho Alice Adsl e ognitanto cade la connessione...dopodichè il modem (D-Link dsl 200 usb) rimane in modalità "training" per alcuni minuti (luce lampeggiante) durante i quali la connesisone non è possibile...
bisogna attendere che la luce sia fissa per potersi ricollegare!
Io pensavo a un problema delle linee Telecom (visto che noto spesso che lo scambio tra il mio pc e il server è spesso limitato) , magari per lavori di aggiornamento...
[uhm] [uhm] [uhm]
la MUSICA è l'unica promessa mantenuta!
Avatar utente
ballacoilupi72
Silver Member
Silver Member
 
Messaggi: 1293
Iscritto il: lun gen 02, 2006 6:56 pm
Località: Savignano Sul Rubicone

Messaggioda BliTz3R » ven mar 28, 2008 10:10 pm

si, purtroppo e' un problema di portante (vizio della telecom ormai), quando il led ADSL del vostro router/modem lampeggia senza mai rimanere fisso (assicuratevi di aver pagato la bolletta e che il cavetto telefonico sia ben collegato :P) e dopodiche' BOMBARDATE la telecom di telefonate, e minacciateli di cambiare operatore :P e' l'unica soluzione fidatevi...

io son rimasto per giorni giorni senza linea e dopo averli minacciati di cambiare operatore, la connessione rimane stabile e non cade mai! :P
...RuLLo...
Avatar utente
BliTz3R
Senior Member
Senior Member
 
Messaggi: 178
Iscritto il: mar feb 20, 2007 10:30 am
Località: CaLaBriA


... stesso problema già postato il 15 marzo!

Messaggioda Matilda12 » dom mar 30, 2008 2:02 am

Salve a tutti.
Mal comune mezzo gaudio: avevo segnalato il medesimo problema con un post del 15 marzo 2008.
http://www.MegaLab.it/forum/viewtopic.php?t=41364


BliTz3R ha scritto:si, purtroppo e' un problema di portante (vizio della telecom ormai) ...


Stessa cosa che viene detta a me.

BliTz3R ha scritto: ... BOMBARDATE la telecom di telefonate, e minacciateli di cambiare operatore :P e' l'unica soluzione fidatevi...
io son rimasto per giorni giorni senza linea e dopo averli minacciati di cambiare operatore, la connessione rimane stabile e non cade mai! :P


E' quello che sto facendo da più di 6 mesi (per scritto e via 187) ... purtroppo senza alcun esito. Resto assolutamente inascoltato. Situazioni tipiche: cade la linea durante il reclamo; l'operatore non può fare nulla perché oggi hanno problemi con il sistema; la mia precedente segnalazione è stata chiusa con "successo" ... "successo" solo per loro; non risulta alcuna segnalazione; sono in corso già 5 elaborazioni per cui non è possibile aprire altri interventi; etc. etc. etc. etc.
Sono completamente esasperato, anche perché continuo a pagare le bollette (non mi posso permettere il rischio che mi stacchino il servizio per mancato pagamento ... quando poi sono loro a non erogarmi la prestazione prevista!!! [B)]).

Suggerimenti?
Matilda
Dove c'è molta luce l'ombra è più nera.
Avatar utente
Matilda12
Utente inattivo
 
Messaggi: 1319
Iscritto il: mer feb 07, 2007 11:15 pm
Località: Marche - Italia

Messaggioda [S] » dom mar 30, 2008 2:55 pm

Stesso problema anche io ma con un router
Avatar utente
[S]
Senior Member
Senior Member
 
Messaggi: 165
Iscritto il: gio apr 12, 2007 7:07 pm
Località: Maglie (LE)

Messaggioda The King of GnG » mar apr 01, 2008 3:12 pm

Well, quando sono stato a casa alcuni giorni a pasqua ho usato l'ADSL, e anche io ho notato diversi problemi con la linea - soprattutto con lo scambio di dati, per me - e visto che il mio provider è ancora TIN.it, l'infrastruttura è sempre la stessa di Alice, cioè Telecom cioè Merdcom.....
People should just buy a cd and rip it. You are legal then" - William Henry Gates III (detto "Bill")
Avatar utente
The King of GnG
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 11144
Iscritto il: mer mar 02, 2005 8:24 pm
Località: La Biblioteca di Babele

Ho anch'io lo stesso problema.

Messaggioda grifo_it » mer mag 21, 2008 10:39 am

Mi unisco a voi in quanto ho lo stesso problema.
Purtroppo non serve a nulla minacciare la Telecom di cambiare provider, anche a me hanno detto che non risultano problemi sulla linea e che il fatto che ogni tanto mi si disconnette da solo dipende dal mio modem. Cosa che credo errata in quanto avendo provato quello loro addirittura non mi si connetteva per niente.
E la cosa peggiore è che sono anche dipendente Telecom...
Un'anomalia l'ho notata quando vado nella pagina di configurazione del modem stesso e cioè username e password di connessione li devo sempre rimettere ogni giorno.
Il mio modem è un D-Link 320 T Ethernet, ho scritto più volte all'assistenza tecnica riguardo questo problema ma non ho ancora ricevuto risposta, per caso avete qualche suggerimento?
Prima di accorgermi di questo problema la connessione mi cadeva ogni minuto, ora va un po' meglio. Aggiungo che mi si disconnette e si riconnette da solo, in pratica dall'icona in sys tray si vede dapprima i due pc con un pallino giallo che va avanti ed indietro e appare la scritta disconnesso poi il pallino scompare e torna la scritta connessione alla rete local lan e velocità 100 Mbps come sempre.
La mia connessione è settata per connettersi automaticamente e senza dover aprire la pagina per immettere username e password.
La cosa strana è che quando si disconnette, il led della linea adsl sul modem rimane fisso.
Sono nato stanco e vivo per riposare.
Avatar utente
grifo_it
Neo Iscritto
Neo Iscritto
 
Messaggi: 10
Iscritto il: mer mag 21, 2008 9:55 am


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising