Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

AVVIO SORPRENDENTE!!!

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

AVVIO SORPRENDENTE!!!

Messaggioda lulinotto » ven mar 14, 2008 12:45 pm

ecco cosa mi è accaduto subito dopo aver installato NERO 8, ossia all'avvio si presenta questa finestra così come ho allegato da immagine...volevo una soluzione per eliminare questo strano fatto senza però compromettere il sistema operativo o il funzionamento di NERO 8 in qualche modo...aspetto suggerimenti...
grazie mille [^]
Avatar utente
lulinotto
Aficionado
Aficionado
 
Messaggi: 98
Iscritto il: mar mar 11, 2008 10:19 am

Messaggioda RaFFoLo » ven mar 14, 2008 1:09 pm

Non ho ben chiaro il problema...


Si apre la directory di Nero8 ad ogni avvio di xp?
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda lulinotto » ven mar 14, 2008 1:10 pm

...si si apre la finestra all'avvio...
Avatar utente
lulinotto
Aficionado
Aficionado
 
Messaggi: 98
Iscritto il: mar mar 11, 2008 10:19 am


Messaggioda ste_95 » ven mar 14, 2008 2:52 pm

Hai qualcosa in Esecuzione Automatica?
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Messaggioda TrickyOneMore » ven mar 14, 2008 3:01 pm

ciao ragazzi...ricordo di aver avuto lo stesso problema con nokia pc suite:ad ogni avvio si apriva la cartella nokia (ed era vuota come nell'immagine di questo utente).
Avevo risolto eliminando una voce nokia dall'avvio automatico
Magari con nero si può risolvere allo stesso modo
Avatar utente
TrickyOneMore
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven ott 20, 2006 2:19 am

Messaggioda RaFFoLo » ven mar 14, 2008 4:27 pm

prova così:

start > pannello di controllo > opzioni cartella > visualizzazione

e togli la spunta (se abilitata) a "ripristina la finestra della cartella precedente all'accesso"
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda lulinotto » ven mar 14, 2008 5:13 pm

la spunta già visto e già nn cera...nella cartella esecuzione automatica comunque nero non cè non so proprio cosa fare...allego immagine
Avatar utente
lulinotto
Aficionado
Aficionado
 
Messaggi: 98
Iscritto il: mar mar 11, 2008 10:19 am

RISPIEGO

Messaggioda lulinotto » ven mar 14, 2008 5:53 pm

...forse meglio che vi spiego meglio...accendo il pc,parte tutto ok in automatico all'apertura di win xp si apre in automatico la finestra con nero8 che sta installato in D: così per magia senza che nessuno me l'avesse mai chiesto(misteri di windows) e io ogni volta sono costretto a chiuderla...non fa niente di male ma non la comprendo proprio...
Avatar utente
lulinotto
Aficionado
Aficionado
 
Messaggi: 98
Iscritto il: mar mar 11, 2008 10:19 am

Messaggioda ste_95 » ven mar 14, 2008 6:54 pm

Fai clic destro sulla voce Esecuzione Automatica e scegli Apri cartella. Quindi riporta i file che vi sono.
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Messaggioda lulinotto » ven mar 14, 2008 7:01 pm

allora vi sono i seguenti file:
-PartMetBackup;
-GIGABYTE VGA utility;
-Avvio rapido Hp image zone;
-Avvio rapido di acrobat reader;
-BlueSoleil;
-Hp digital imaging monitor;
-Intervideo Wincinema Manager;
Avatar utente
lulinotto
Aficionado
Aficionado
 
Messaggi: 98
Iscritto il: mar mar 11, 2008 10:19 am

Messaggioda ste_95 » ven mar 14, 2008 7:13 pm

Non sembra ci sia nessun riferimento a Nero. Controlla ancora in C:\WINDOWS\Tasks, se anche lì non c'è nulla, prova a reinstallare Nero.
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Messaggioda lulinotto » ven mar 14, 2008 8:49 pm

niente da fare anche li non ce nulla su Nero8...
Avatar utente
lulinotto
Aficionado
Aficionado
 
Messaggi: 98
Iscritto il: mar mar 11, 2008 10:19 am

Messaggioda ste_95 » ven mar 14, 2008 8:54 pm

ste_95 ha scritto:prova a reinstallare Nero.
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising