Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

aiuto grazie.! PROBLEMA ATTIVAZIONE W.DEFENDER SU VISTA

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

aiuto grazie.! PROBLEMA ATTIVAZIONE W.DEFENDER SU VISTA

Messaggioda dany.rita » gio mar 13, 2008 11:23 am

ciao tutti ..! ho un problema nell attivare windows defender su vista...nel momento in cui clicco su attiva adesso mi si apre una finestra dicendo nessuna nuova definizione per windows defender.. e di conseguenza mi appare lo scudo rosso sul desktop.. in più nn riesce a trovare l anitivirus che ho installato ,anche se l antivirus è installato correttamente.

come mai?
Avatar utente
dany.rita
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: dom mar 09, 2008 10:41 pm

Messaggioda Fred » gio mar 13, 2008 2:26 pm

Prova ad aggiornare AV e S.O.
Asus M3N78SE;AMD Athlon 64X2 5200+@5400;2 GB DDR2;NVIDIA GeForce 9500GT;Windows 7 Pro 64bit;
AcerASPIRE5230;Windows 7 Pro 64bit
Skype: nellopc90
Avatar utente
Fred
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3623
Iscritto il: mer apr 27, 2005 4:13 pm
Località: Urbe

Messaggioda dany.rita » gio mar 13, 2008 6:27 pm

grazie x la risp... però forse nn sono stata chiara.
il mio sistema è il vista.... ho fatto tutti gli aggiornamenti windows possibili ed immaginabili.

l'avast che è il mio antivirus, mi manda quasi ogni giorno gli aggiornamenti...quindi anche quelli sono a posto.

possibile che ci sia incompatibilità fra avast e windows defender??
Avatar utente
dany.rita
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: dom mar 09, 2008 10:41 pm

Messaggioda jordan air » gio mar 13, 2008 8:45 pm

E' probabile che ci sia conflitto fra i due antivirus. Mai tenere due antivirus sullo stesso pc, perché non proteggono di più ma creano solo problemi.

Quindi decidi. W.Defender o Avast. Personalmente ti consiglierei AV, perché a mio parere W.Defender è scarso quanto Vista. [ciao]
My pc: Intel core i5 750; Corsair 2gb DDR3 pc-12600; Ati 6790 (1gb); Asus P7H55 - V; Antec True Power 650W; WD 465gb 16mb-Samsung 186gb; CM 690
Avatar utente
jordan air
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3155
Iscritto il: sab feb 03, 2007 1:26 pm
Località: Milano

Messaggioda Fred » gio mar 13, 2008 8:54 pm

jordan air ha scritto:Personalmente ti consiglierei AV, perché a mio parere W.Defender è scarso quanto Vista
Approvo.
Asus M3N78SE;AMD Athlon 64X2 5200+@5400;2 GB DDR2;NVIDIA GeForce 9500GT;Windows 7 Pro 64bit;
AcerASPIRE5230;Windows 7 Pro 64bit
Skype: nellopc90
Avatar utente
Fred
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3623
Iscritto il: mer apr 27, 2005 4:13 pm
Località: Urbe


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising