Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Error 91 con Italang.zip

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Error 91 con Italang.zip

Messaggioda frencis33 » gio mar 13, 2008 12:22 am

Sono un nuovo iscritto e saluto tutti partecipanti.

Ho scaricato il programma e aperto il file con WinRan copiandolo nella cartella Startup Delayer come indicato nell'articolo Ritardare avvio programmi pubblicato sul sito. Facendo ripartire ii programma compare l'avviso:
"Run time error 91 Object variabile or with block variabile not set"
La ricerca su internet mi rimanda al sito support.microsoft.com/kb/327245/it
ma non pare che si applichi al caso in esame.
Il mio SO è W98SE.
Come posso risolvere l'inconveniente?
Grazie per la collaborazione con un caro saluto.
Avatar utente
frencis33
Neo Iscritto
Neo Iscritto
 
Messaggi: 11
Iscritto il: mer mar 12, 2008 9:15 pm

Messaggioda Andy94 » gio mar 13, 2008 7:05 am

Purtroppo oggi non ho tempo di guardare perché devo studiare.
Ti dispiace se cerco di capire il problema domani?
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Messaggioda Andy94 » sab mar 15, 2008 4:07 pm

Ho risolto il tuo problema.

Il problema era causato da me in quanto, avevo sbagliato a caricare il file e quest'ultimo si era corrotto. Ora puoi scaricare questo e seguire la procedura indicata nell'articolo.

Ora carico il file corretto qui e lo toglierò quanto sarà sistemato all'articolo.
Ti ringrazio per la segnalazione.
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm


Messaggioda tamir » sab mar 15, 2008 5:02 pm

Andy94 ha scritto:Ho risolto il tuo problema.

Il problema era causato da me in quanto, avevo sbagliato a caricare il file e quest'ultimo si era corrotto. Ora puoi scaricare questo e seguire la procedura indicata nell'articolo.

Ora carico il file corretto qui e lo toglierò quanto sarà sistemato all'articolo.
Ti ringrazio per la segnalazione.

ottimo [^] ho scaricato il file dal tuo post e l'ho installato ,all'apertura del programma era gia in italiano [applauso+]
grazie Andy94
ciao ciao
Avatar utente
tamir
Aficionado
Aficionado
 
Messaggi: 27
Iscritto il: mer gen 09, 2008 8:41 pm
Località: forlì

Messaggioda Andy94 » sab mar 15, 2008 5:23 pm

Niente, figuratevi. Ora avverto chi di dovere per caricare il file all'articolo e sostituire quello vecchio.
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Messaggioda frencis33 » sab mar 15, 2008 7:46 pm

[quote="Andy94"]Ho risolto il tuo problema.



Ho scaricato il nuovo file e tutto è andato a posto.
[applauso+]
Grazie. Ciao.
Avatar utente
frencis33
Neo Iscritto
Neo Iscritto
 
Messaggi: 11
Iscritto il: mer mar 12, 2008 9:15 pm


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising