Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

[RISOLTO] Problema (fastidioso) all'avvio di windows

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

[RISOLTO] Problema (fastidioso) all'avvio di windows

Messaggioda Lo Re » dom feb 24, 2008 9:49 am

Salve,
ho un problemino con windows.
Ogni qualvolta avvio il pc devo manualmente disabilitare l'utility di windows che gestisce la mia rete wireless e successivamente impostare l'utility dell'antenna wireless; mi spiego meglio (ci provo :))
Dovrei utilizzare l'utility per la gestione delle reti della mia antenna usb, solamente che windows ogni volta reimposta automaticamente la voce "Usa windows per configurare le impostazioni delle reti senza fili".
Di conseguenza ogni volta devo andare a togliere il flag dalla suddetta voce, poi aprire l'utility della antenna e lanciare la connessione.
Sapete se questa funzione è lanciata da qualche processo all'avvio di Windows, o magari è in qualche chiave di registro ?

Grazie.
Ultima modifica di Lo Re il dom feb 24, 2008 1:43 pm, modificato 1 volta in totale.
Chi fa ciò che ama, vive come un [re]
Avatar utente
Lo Re
Senior Member
Senior Member
 
Messaggi: 178
Iscritto il: dom dic 11, 2005 3:46 pm
Località: .: Roma :.

Messaggioda falcao » dom feb 24, 2008 10:42 am

Prova a disabilitare il servizio "Zero configuration", che è quello che fornisce la configurazione automatica delle schede di rete wireless. E' quello che trovi in Start/Programmi/Strumenti di Amministrazione/Servizi.
Avatar utente
falcao
Senior Member
Senior Member
 
Messaggi: 216
Iscritto il: lun gen 21, 2008 10:42 am

Messaggioda Lo Re » dom feb 24, 2008 1:43 pm

[^] Grande.
Mi ricordavo che c'era qualcosa, ma non mi ricordavo qual'era il serivzio (o il processo) da disabilitare.
Adesso va tutto liscio.

Grazie 1000
Chi fa ciò che ama, vive come un [re]
Avatar utente
Lo Re
Senior Member
Senior Member
 
Messaggi: 178
Iscritto il: dom dic 11, 2005 3:46 pm
Località: .: Roma :.


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising