Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Rimossa miniport Wan

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Rimossa miniport Wan

Messaggioda ramsi15 » dom feb 17, 2008 7:24 am

Buongiorno
Non riesco a collegarmi con il cavo ethernet.Ma solo con Wi-Fi
Da un mio controllo risulta da proprieta Rimossa miniport wan (PPPOE)(PPPoE 4-0)
Grazie
manuele
Avatar utente
ramsi15
Aficionado
Aficionado
 
Messaggi: 102
Iscritto il: sab set 30, 2006 5:22 pm

Messaggioda ste_95 » dom feb 17, 2008 8:06 am

I driver sono correttamente installati? E' successo di punto in bianco?
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Messaggioda ramsi15 » dom feb 17, 2008 9:06 am

Il problema è nato da quando ho installato il modem alice wi-fi.
Iniazialmente non mi dava la linea alla riaccensione del pc.
Ha funzionato la rete wi-fi.
ciao
manuele
Avatar utente
ramsi15
Aficionado
Aficionado
 
Messaggi: 102
Iscritto il: sab set 30, 2006 5:22 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising