Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

IE7 + Vista non mi apre sempre la pagina Yahoo Mail

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

IE7 + Vista non mi apre sempre la pagina Yahoo Mail

Messaggioda neo996sps » gio feb 14, 2008 9:05 am

Ciao a tutti,

un amico ha comperato un notebook con Vista Basic. Dopo avergli bestemmiato dietro fino alla nausea mi ha confessato che non sempre gli si apre la pagina di yahoo mail. Ho provato a fargli abbassare le protezioni ma non cambia nulla. Ho installato firefox ma siamo sempre al punto di prima. Il fenomeno si presenta solo se usa l'ADSL (sia LAN che WLAN).
Qualcuno di voi mi sa dare una mano?
Ultima modifica di neo996sps il gio feb 14, 2008 9:32 am, modificato 2 volte in totale.
Avatar utente
neo996sps
Aficionado
Aficionado
 
Messaggi: 92
Iscritto il: dom dic 02, 2007 3:34 pm
Località: Borgo Valsugana

Messaggioda mortal_kombat » gio feb 14, 2008 9:22 am

Allora, io ho un collegamento sul desktop di default di Vista che non funziona ma se vado su Yahoo e faccio l'accesso funziona tutto bene. Sia con IE7 (che ti sconsiglio di usare perché è pesantissimo! Su XP invece IE7 è molto più snello) sia con FF.
Prova a passare alla visualizzazione vecchia della casella di posta, magari quella nuova è troppo pesante per la tua connessione
Avatar utente
mortal_kombat
Senior Member
Senior Member
 
Messaggi: 458
Iscritto il: dom giu 24, 2007 5:36 pm
Località: Pisa

Messaggioda neo996sps » gio feb 14, 2008 9:32 am

fermi tutti! Il problema si presenta ogni volta che necessita di accedere ad aree riservate dove bisogna inserire nome utente e password. Non è che il problema è un bug di IE7 e non qualche impostazione sballata?
Avatar utente
neo996sps
Aficionado
Aficionado
 
Messaggi: 92
Iscritto il: dom dic 02, 2007 3:34 pm
Località: Borgo Valsugana


Messaggioda mortal_kombat » gio feb 14, 2008 9:39 am

Capito, prova ad abbassare la soglia di protezione, in fondo alla finestra di IE7 c'è una icona relativa a questa protezione, fai doppio click ed imposta internet, ho visto un pc che faceva la stessa cosa due giorni fa, così ho risolto il problem
Avatar utente
mortal_kombat
Senior Member
Senior Member
 
Messaggi: 458
Iscritto il: dom giu 24, 2007 5:36 pm
Località: Pisa

Messaggioda neo996sps » gio feb 14, 2008 11:07 am

provo e posto il risultato
Avatar utente
neo996sps
Aficionado
Aficionado
 
Messaggi: 92
Iscritto il: dom dic 02, 2007 3:34 pm
Località: Borgo Valsugana

Messaggioda neo996sps » ven feb 15, 2008 5:10 pm

niente di fatto. Continua a non aprirsi e a darmi problemi, ora come ora mi si è abbassata solamente la frequenza con cio si presenta il problema
Avatar utente
neo996sps
Aficionado
Aficionado
 
Messaggi: 92
Iscritto il: dom dic 02, 2007 3:34 pm
Località: Borgo Valsugana

Messaggioda mortal_kombat » ven feb 15, 2008 6:21 pm

Ma se visualizzi la casella di mail classica anziché la nuova Y! mail che succede?
Avatar utente
mortal_kombat
Senior Member
Senior Member
 
Messaggi: 458
Iscritto il: dom giu 24, 2007 5:36 pm
Località: Pisa

Messaggioda neo996sps » ven feb 22, 2008 6:42 pm

ho risolto risettando il router e la conigurazione della rete
Avatar utente
neo996sps
Aficionado
Aficionado
 
Messaggi: 92
Iscritto il: dom dic 02, 2007 3:34 pm
Località: Borgo Valsugana


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising