Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

colonna allegati in outlook express

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

colonna allegati in outlook express

Messaggioda mare52blu » dom feb 03, 2008 10:58 pm

Grazie in anticipo per l'aiuto che qualcuno potrà darmi.

Da un po' di tempo la colonna che segnala, con la icona specifica, la presenza di allegati nelle mail in arrivo, dichiara costantemente la presenza di allegati , anche se non ci sono. Questo non succede nella cartella posta inviata, dove l'icona è presente solo se l'allegato c'è veramente. Se poi l'allegato c'è, si apre normalmente . Il fattaccio è piuttosto fuorviante:non si capisce se il mittente me lo ha inviato veramente o no!E io faccio la figura della scema!!!
Ho tolto le spunta da " blocca immagini" e da "non consentire apertura allegati..." etc... ), ma il problema continua.Il resto funziona perfettamente.

QUalche aggiornamento del cavolo di Window XP, avrà fatto il casino ?
Outlook express 6
XP tutto regolare
AVG come antivirus
[8)]
Avatar utente
mare52blu
Neo Iscritto
Neo Iscritto
 
Messaggi: 8
Iscritto il: dom mar 25, 2007 9:15 pm

Torna a Software

Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising