Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema di adaware?????

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

problema di adaware?????

Messaggioda allan34 » sab dic 20, 2003 1:29 pm

ciao a tutti!!![:0)]
quando avvio lo scan di ad-aware ci mette una cifra!!
non so se sia normale che ci metta quasi 5 minuti....(nn ho una marea di spazio occupato...ho apena formattato)...ma si rallenta forse troppo???
Avatar utente
allan34
Aficionado
Aficionado
 
Messaggi: 45
Iscritto il: gio dic 04, 2003 10:03 am

Messaggioda Slyman » sab dic 20, 2003 2:03 pm

anche io ho lo steso tuo problema [:(!]
per fare lo scan delle cartelle win ci mette nà cifraaaaaa altro che 5 min [nomi]
Avatar utente
Slyman
Senior Member
Senior Member
 
Messaggi: 420
Iscritto il: mer dic 03, 2003 4:34 pm
Località: Lazio

Messaggioda Baltak » sab dic 20, 2003 2:29 pm

una decina di minuti è fisiologico, poi dipende sempre da macchina e disco
considera che il programma deve controllare tutti i cookie ed i file sul tuo hard disk
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania

Messaggioda allan34 » sab dic 20, 2003 2:41 pm

ok..grazie Baltak...mi hai tolto un peso!![^]
Avatar utente
allan34
Aficionado
Aficionado
 
Messaggi: 45
Iscritto il: gio dic 04, 2003 10:03 am


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising