Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

DivX 5.1.1+VirtualDub=lentezza spropositata

Non vedi il video in qualche filmato? Non senti il suono? Vuoi commentare la qualità degli ultimi formati audio o video? Hai problemi con il tuo DVD player? Parliamone insieme!

DivX 5.1.1+VirtualDub=lentezza spropositata

Messaggioda Zane » sab dic 20, 2003 1:17 pm

Encodando con VD e l'ultima versione di DivX ottengo tempi di encoding fra le 4 e le 8 (!!!) ore, mentre prima con il 5.0.5 in meno di 2 ore tutto era finito.

Adesso utilizzo il psicovisual impostato come "slow", ma 8 ore sono davvero troppe: problema mio o anche a voi da sti problemi?
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

DivX 5.1.1+VirtualDub=lentezza spropositata

Messaggioda Zane » sab dic 20, 2003 1:17 pm

Encodando con VD e l'ultima versione di DivX ottengo tempi di encoding fra le 4 e le 8 (!!!) ore, mentre prima con il 5.0.5 in meno di 2 ore tutto era finito.

Adesso utilizzo il psicovisual impostato come "slow", ma 8 ore sono davvero troppe: problema mio o anche a voi da sti problemi?
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Zephiro » dom dic 21, 2003 2:41 pm

Direi problema tuo...a me va moooolto più veloce dal 5.1...
Avatar utente
Zephiro
Senior Member
Senior Member
 
Messaggi: 438
Iscritto il: lun ago 05, 2002 9:36 am
Località: Emilia Romagna


Messaggioda EntropheaR » dom dic 21, 2003 3:06 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Zephiro</i>
<br />Direi problema tuo...a me va moooolto più veloce dal 5.1...
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Sbaglio o con il 5.1.1 garantivano un dimezzamento dei tempi?
Avatar utente
EntropheaR
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 12742
Iscritto il: gio feb 20, 2003 11:31 pm
Località: Zena

Messaggioda Zephiro » dom dic 21, 2003 9:43 pm

Be, dire che i tempi si sono dimezzati è un po' troppo, comunque è certamente più veloce...
Avatar utente
Zephiro
Senior Member
Senior Member
 
Messaggi: 438
Iscritto il: lun ago 05, 2002 9:36 am
Località: Emilia Romagna

Messaggioda Zane » lun dic 22, 2003 10:45 am

Uhmmm, provo ad aggiornare virtualdub, non vorrei il problema stesse lì (già successo)...
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Zane » lun dic 22, 2003 10:48 am

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Zephiro</i>
<br />Direi problema tuo...a me va moooolto più veloce dal 5.1...
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Anche tu encodi in postprocessing "slow"?
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Torna a Audio e Video

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising