Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con Esplora risorse con Vista

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problema con Esplora risorse con Vista

Messaggioda mpallada » ven feb 01, 2008 9:13 pm

Salve a tutti,
mi chiamo Michele e sono nuovo del forum.
Mi sono iscritto perché ho un bel problema:
Stavo provando Ares Tube per salvare i video da Youtube e ha iniziato a dire che c'era stato un problema con ESPLORA RISORSE e cerca la soluzione e così in continuazione. Ora sto usando il pc chiudendo il processo explorer.exe e aprendo i programmi con gestione attività. Con Ccleaner ho disinstallato il programma ma il problema continua a darmelo.
Vi sarei molto grato se qualcuno postesse aiutarmi. Ho letto un post simile di una ragazza e se può essere utile alla risoluzione anch'io ho HiJackThis.

Grazie a tutti
Saluti

Michele
Avatar utente
mpallada
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: ven feb 01, 2008 8:46 pm

Messaggioda ste_95 » sab feb 02, 2008 7:47 am

Il programma era compatibile al 100%? Con CCleaner esegui una pulizia del registro e generale, saranno rimasti dei rimasugli.
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising