Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

vocina in avvio

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

vocina in avvio

Messaggioda allan34 » ven dic 19, 2003 9:32 pm

sembrerà una cosa "paranormale" ma ho installato xp e durante l'avvio si sente una signorina che "farfuglia" qualcosa in inglese!![8)]
...nn da problemi perkè si avvia trnquillamente..ma nn potete capire l'impressione che mi ha fatto quando ho riavviato la prima volta..[:D]
ahaah ciao ragazzi!!siete troppo forti[^]
Avatar utente
allan34
Aficionado
Aficionado
 
Messaggi: 45
Iscritto il: gio dic 04, 2003 10:03 am

vocina in avvio

Messaggioda allan34 » ven dic 19, 2003 9:32 pm

sembrerà una cosa "paranormale" ma ho installato xp e durante l'avvio si sente una signorina che "farfuglia" qualcosa in inglese!![8)]
...nn da problemi perkè si avvia trnquillamente..ma nn potete capire l'impressione che mi ha fatto quando ho riavviato la prima volta..[:D]
ahaah ciao ragazzi!!siete troppo forti[^]
Avatar utente
allan34
Aficionado
Aficionado
 
Messaggi: 45
Iscritto il: gio dic 04, 2003 10:03 am

Messaggioda Baltak » ven dic 19, 2003 9:36 pm

ASUS?
è normalissimo
ti dice che il pc è funzionante e sta avviando il sistema operativo (o qualcosa del genere)
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania


Messaggioda xenius » ven dic 19, 2003 9:37 pm

asus di quante opzioi mette non sà + cosa inventare!![:)]
<font size="1">comunque se un giorno farà uscire la signorina dal pc sarà meglio!! [:0)][:0)]</font id="size1">
Avatar utente
xenius
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2193
Iscritto il: mar ott 14, 2003 8:33 pm
Località: Vittoria (RG)

Messaggioda theprince » ven dic 19, 2003 9:41 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da allan34</i>
<br />sembrerà una cosa "paranormale" ma ho installato xp e durante l'avvio si sente una signorina che "farfuglia" qualcosa in inglese!![8)]
...nn da problemi perkè si avvia trnquillamente..ma nn potete capire l'impressione che mi ha fatto quando ho riavviato la prima volta..[:D]
ahaah ciao ragazzi!!siete troppo forti[^]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
puoi toglierla...vai nella BIOS e disattivala
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio

Messaggioda Baltak » ven dic 19, 2003 9:50 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da theprince</i>
<br />puoi toglierla...vai nella BIOS e disattivala
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
puoi essere preciso? io ho rivoltato il Bios e non ho trovato come zittire sta merd...avigliosa vocina
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania

Messaggioda theprince » ven dic 19, 2003 11:02 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da allan34</i>
<br />sembrerà una cosa "paranormale" ma ho installato xp e durante l'avvio si sente una signorina che "farfuglia" qualcosa in inglese!![8)]
...nn da problemi perkè si avvia trnquillamente..ma nn potete capire l'impressione che mi ha fatto quando ho riavviato la prima volta..[:D]
ahaah ciao ragazzi!!siete troppo forti[^]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
io non ho l' ASUS, ma sicuramente puoi togliere quella schifenza....
io per es: ho tolto il logo della mia MainBoard (un disegno con un c.....zo di suonetto iniziale)....
sono certissimo che la soluzione è nella Bios......
quindi se hai sospetti, disattiva, salva e poi prova..
hasta lluego senior
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio

Messaggioda Baltak » ven dic 19, 2003 11:04 pm

cercherò meglio allora
grazie
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania

Messaggioda allan34 » sab dic 20, 2003 9:17 am

[?]cerko ankio...ma nn so proprio dove..vi faccio sapere[:)]
Avatar utente
allan34
Aficionado
Aficionado
 
Messaggi: 45
Iscritto il: gio dic 04, 2003 10:03 am

Messaggioda Zephiro » sab dic 20, 2003 1:05 pm

La voce è Speech boot report...mi pare sia nel menù boot...
Avatar utente
Zephiro
Senior Member
Senior Member
 
Messaggi: 438
Iscritto il: lun ago 05, 2002 9:36 am
Località: Emilia Romagna

Messaggioda allan34 » sab dic 20, 2003 5:47 pm

io ancora nn la trovo,,,sta cominciando a darmi sui nervi!!!!!!![nomi]
Avatar utente
allan34
Aficionado
Aficionado
 
Messaggi: 45
Iscritto il: gio dic 04, 2003 10:03 am

Messaggioda Baltak » sab dic 20, 2003 5:48 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da allan34</i>
<br />io ancora nn la trovo,,,sta cominciando a darmi sui nervi!!!!!!![nomi]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
appena spengo il pc ci dò un'occhiata
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania

Messaggioda Slyman » sab dic 20, 2003 6:08 pm

Facendo una ricerchina ho trovato questo link spero sia utile
Avatar utente
Slyman
Senior Member
Senior Member
 
Messaggi: 420
Iscritto il: mer dic 03, 2003 4:34 pm
Località: Lazio

Messaggioda Baltak » sab dic 20, 2003 6:13 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Slyman</i>
<br />Facendo una ricerchina ho trovato questo link spero sia utile


<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
da quanto ho letto è possibile cambiare questo messaggio, quindi sostituendolo con un file vuoto sparirebbe la noiosa conferma che tutto va bene
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising