Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema windows, errore all'accensione

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

Problema windows, errore all'accensione

Messaggioda sarettasarina » mar gen 15, 2008 6:25 pm

Ciao a tutti,
ho già cercato nelle Vs soluzioni, ma niente fa al caso mio (o almeno credo)!

Ecco il mio problemuccio:
sicuramente ho preso un virus

Quando cerco di accendere il pc, mi da questo errore:

* Avvio di Windows non riuscito.
Il problema può essere dovuto a una recente modifica dell'hardware o del software.

Sotto varie opzioni. Nessuna funziona, se scelgo avvia il computer normalmente, c'è un reboot... anche in modalità provvisoria.

Riesco ad accedere a Windows solo se scelgo: ultima configurazione funzionante.

Quando accedo tutto normale, ma mi accorgo che tutti i programmi antivirus e firewall non ci sono più. Cioè ci sono, ma non riescono a trovare i file per aprirsi.

E' come se fossero spariti.
AVG e Zonelabs non si avviano più, nemmeno manualmente.
Quindi non posso fare una scansione. Nemmeno da internet.

Se mi collego a internet, non riesco ad aprire nessuna pagina, continua a caricare.. non apre nessuna pagina.

Se scarico un antivirus in un altro pc e poi sposto il file di installazione sul pc non funzionante a metà installazione dice che c'è un errore.

E questo mi succede con AVG, Zonelab, Nod32...

A volte dice che c'è un errore, a volte dice che non riesce ad entrare nella directory per installare il file.

Se volete posso mandare un log di Hijackthis, ma l'ho già fatto controllare automaticamente ed è tutto ok.

Scusatemi se ho esagerato con la descrizione...
Se servo altre informazioni, sono qui.

Vi ringrazio tantissimo.

P.s. Ho provato a fare un ripristino configurazione di sistema, ma ritorno a questo punto *

Grazie ancora, salutoni.
Avatar utente
sarettasarina
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar gen 15, 2008 6:03 pm

Messaggioda ste_95 » mar gen 15, 2008 8:41 pm

E' colpa del famigerato Virus/Worm Bagle, esegui la scansione online con kaspersky e postane il risultato.
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Messaggioda sarettasarina » mar gen 15, 2008 9:31 pm

Purtroppo non riesco ad aprire nessuna pagina internet.
Provo a scaricare la versione di prova?

Grazie per la diagnosi!
Avatar utente
sarettasarina
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar gen 15, 2008 6:03 pm

Messaggioda ste_95 » mer gen 16, 2008 7:11 am

Non riusciresti ad installarlo.

Sai perché non riesci a entrare in internet?
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Messaggioda sarettasarina » mer gen 16, 2008 3:45 pm

Grazie, ho risolto.
Con Elibagla ho risolto il problema della connessione.

Poi ho seguito i tuoi consigli e tutto si è risolto.
Grazie mille
Avatar utente
sarettasarina
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar gen 15, 2008 6:03 pm


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Google [Bot] e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising