Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

ALICE ADSL - Cade la linea ogni X minuti .... che oo Help !

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

ALICE ADSL - Cade la linea ogni X minuti .... che oo Help !

Messaggioda Mac963 » mer gen 02, 2008 12:22 am

Ho un grosso problema di connessione ad Internet. Praticamente ogni 10 minuti circa cade la linea e devo tentare di riconnettere il PC manualmente. Quando non riesco a connettermi di nuovo, controllo le impostazioni delle scheda di rete e noto che ha cancellato le chiavi WEP e per accedere devo reinserirle nuovamente.
Questo succede con il PC fisso, con il portatile tutto bene senza intoppi. Ho già dato le stesse impostazioni ad entrambi ma non ho risolto il problema. La connessione avviene tramite un Alice W-gate alla rete Alice ADSL.
Ho bisogno di sapere se le impostazioni seguenti della scheda di rete Asus 802.11g wi.fi. sono corrette oppure se potete suggerire le modifiche da effettuare: tra parentesi l’opzione selezionata
- Afterburner (disabilitato)
- Attiva/disattiva radio (abilitato)
- Collaborazione bluetooth (disabilitato)
- Decisione roaming (predefinita) alternative Ottimizza distanza o la larghezza banda
- Gestione ethernet tramite WZC (disabilitato)
- Indicazione collegamento IBSS (predefinito) alternativa Legacy
- Indirizzo MAC gestito localmente (non presente) alternativa Inserire valore
- Intestazione PLCP BBS (Auto corto/lungo) alternativa Lungo
- Modalità compatibilità AP (Prestazioni superiori) alternativa Compatibilità estesa
- Modalità IBSS 54g (54g prestazioni) alternativa 54g LRS o 54g Auto
- Modalità protezione IBSS (automatico) alt. Disabilitato
- Modalità risparmio energia (disabilitato)
- N° canale IBSS (11)
- Percorso (impostazione predefinita) alt. Stati Uniti
- Potenza uscita (100%)
- Soglia frammentazione (2346)
- Soglia RTS (2347)
- Tecnologia Xpress (disabilitato)
- Tendenza di roaming (moderata) alt. Aggressiva o Conservatrice
- Velocità (utilizza la velocità migliore) alt. 18 24 36 48 54
- WME (disabilitato)

Non sono molto pratico ed alcune di queste impostazioni non capisco neppure cosa siano.
Scusate la lunghezza del post. Vi ringrazio per l’aiuto.-
Avatar utente
Mac963
Neo Iscritto
Neo Iscritto
 
Messaggi: 8
Iscritto il: gio dic 07, 2006 5:34 pm

Messaggioda Mac963 » ven gen 04, 2008 8:43 pm

Risolto !!! Ho tolto tutte le impostazioni automatiche.
Avatar utente
Mac963
Neo Iscritto
Neo Iscritto
 
Messaggi: 8
Iscritto il: gio dic 07, 2006 5:34 pm

Re: ALICE ADSL - Cade la linea ogni X minuti .... che oo Help !

Messaggioda maverick85 » mar nov 03, 2009 10:08 am

Salve,
ho il tuo stesso problema come hai risolto?!
GRazie dell'attenzione
Avatar utente
maverick85
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: mar nov 03, 2009 10:05 am


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising