Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

aiutatemi! schermata blu con errore di windows

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

aiutatemi! schermata blu con errore di windows

Messaggioda simon73 » sab dic 29, 2007 12:44 pm

avevo aperto media cente e dopo per uscire ho fatto disconnetti per tornare alla pagina dove riaccedo a windows... solo che è venuta una schermata blu (nn sono riuscito a vedere che c'èra scritto) comunque sono andato con il visualizzatore di errori di windows a vedere che era successo e mi dice questo:
- <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
- <System>
<Provider Name="EventLog" />
<EventID Qualifiers="32768">6008</EventID>
<Level>2</Level>
<Task>0</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2007-12-29T11:37:56.000Z" />
<EventRecordID>8037</EventRecordID>
<Channel>System</Channel>
<Computer>PC-Simone</Computer>
<Security />
</System>
- <EventData>
<Data>12.35.19</Data>
<Data>29/12/2007</Data>
<Data />
<Data />
<Data>3291</Data>
<Data />
<Data />
<Binary>D7070C0006001D000C00230013</Binary>
</EventData>
</Event>

aiutatemi queste schermate blu sono sempre piu frequenti... ho gia avuto questi problemi e ho risolto solo formattando... è da meno di un mese ch ho formattato e il problema si ripresenta sempre... aiutatemi per favore!

gia ho windows vista home premium!
i dettagli del mio pc li trovatein altri miei topic aperti!
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda simon73 » dom dic 30, 2007 10:12 am

propio nessuno puo aiutarmi??
vi prego sto per lanciare il pc dalla windows del secondo piano!
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

eventlog

Messaggioda angelo0176 » dom dic 30, 2007 11:22 am

anche io ho il problema dell'errore eventlog id 6008 solo che a me non fa la schermata blu ma si ferma tutto e devo per forza riavviare nel registro mi dice errore event log id evento 6008.premetto che ho un notebook asus comprato da un mese e ho gia formattato un paio di volte ma il problema si presenta sempre qualcuno puo aiutarmi
Avatar utente
angelo0176
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: dom dic 30, 2007 11:12 am


Messaggioda simon73 » dom dic 30, 2007 11:29 am

è questo azzo di vista... da quando ce l'ho cl pc nuovo ho continue schermate blu e crash... e nn è colpa del pc! è nuovo e ha componenti da favola!
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda simon73 » dom dic 30, 2007 11:29 am

è questo azzo di vista... da quando ce l'ho cl pc nuovo ho continue schermate blu e crash... e nn è colpa del pc! è nuovo e ha componenti da favola!
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda angelo0176 » dom dic 30, 2007 11:36 am

ma ci deve essere una soluzione perche e un errore dovuto a qualche componente
Avatar utente
angelo0176
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: dom dic 30, 2007 11:12 am

Messaggioda angelo0176 » dom dic 30, 2007 11:41 am

per quanto riguarda il sist operativo io ho provato a installare il media center ma ho avuto tanti problemi con i driver e quindi sono dovuto andare di nuovo la su questo mattone di sistema
Avatar utente
angelo0176
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: dom dic 30, 2007 11:12 am

Messaggioda simon73 » dom dic 30, 2007 11:43 am

sara anche un problema di qualche componente ma il problema ce l'ho solo con windows vista... l'ho portato anche dove l'ho assemblato il pc e loro l'hanno provato con xp e vista... nn gli ha dato problemi con nessuno di questi sistemi operativi... oh sono io che nn ho propio fortuna oppure è vista che da noia andando avanti nel tempo a dei programmi o driver... il bello è che il mio pc è fatto a posta per vista! driver nel cd esclusivamente per vista, scheda video costruita per vista, tutte cose compatibili per vista!
uffi nn ce la fò piu!
ora passo a linux! no scherso... io voglio vista che funziona! forse con il service pack 25mila risolveranno i problemi principali!
eh eh eh... speriamo che lo rilascino presto
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda crazy.cat » dom dic 30, 2007 12:32 pm

Non è che non vi si voglia aiutare con le schermate blu, ma è un casino venirne fuori.

In base al vostro codice d'errore sul sito della micorsoft si trova questo
http://support.microsoft.com/kb/326564
ma relativo a windows 2000.

I codici di vista sembrano ancora non esserci, io ne ho trovato uno sul mio pc portatile che non esisteva neanche su google.
Ho risolto installando il sp1 di vista.

Se le schermate blu si ripetono spesso e magari i codici d'errore cambiano, si deve cominciare a provare a lavorare con un banco solo di ram, aggiornare tutti i driver e pregare.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda simon73 » dom dic 30, 2007 12:39 pm

perche che c'entrano le ram?
oddio! io nn posso sopravvivere con un gb solo! con 2 gb soli gia sono molto preoccupato perche va lentino quando scanzionooooo!
comunque da 3 settimane circa che ho formattato me le ha fatte 2 volte... una volta prima di aggiornare il mio tel... per fortuna che nn ho cominciato prima ad aggiornare altrimenti il mio cel...
comunque nn mi si istalla il sp1 e sono apposto col wga... ho gia fatto il controllo e seguito la guida per istallare il sp1
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising