Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

aiuto schermata blu con vista!!! vi prego!

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

aiuto schermata blu con vista!!! vi prego!

Messaggioda simon73 » mar dic 25, 2007 6:20 pm

2 mesi fa col mio nuovo pc e vista ultimate istallato, si presenta la prima schermata blu durante l'uso del pc... da allora continuavano di continuo anche se nn usavo il pc...
mi avevano detto che era zone alarm che dava noia ala scheda video e in effetti il problema comincio quando lo istallai. dopo aver saputo che era zone alarm ho formattato con la speranza che nn si ripresentasse il problema. nn ho piu messo zone alarm ne niente... solo kaspersky per il fattore sicurezza...
oggi alla distanza di quasi 2 mesi mi ha rifatto la stessa cosa: schermata blu e riavvio automatico.. (stavo per aggiornare il firmware dell mio n73 e per fortuna la schermata è avvenuta prima che cominciasse a formattare altrimenti il cell sarabbe da buttare) nn ho istallato nulla in questi giorni, solo spyware doctor 4 giorni fa... che cosa è che poxa dare noia??
nn ho nessun programma strano ma i soliti che hanno quasi tutte le persone: nero 8.1.2.0,photoshop cs2, msn 8.5 e vari programmi come dvd fab, dvd shrink e uso safari e ie7 per il browser... l'unca cosa che ho in piu è colin mcrae dirt...

<<<<<
dettagli mio pc:
scheda madre asus p5ke-wi/fi
processore intel Q6600
scheda video asus 8600gts col silent cool
ram kingston ddr2 dimm da 800mhz a 240 pin (2x1gb)
poi ho 2 hard disk sata (uno dei quali sata 3gb/s)
(la temperatura è apposto perche la sto controllando):25-30gradi per la cpu e 30gradi per la scheda madre...

insomma vi prego aiutatemi! devo aggiornare il tel perche ha dei problemi e nn voglio stare col pensiero che si riavvii mentre aggiorno!
aiutoooooooooooooooooo
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda BeGa » mar dic 25, 2007 6:29 pm

verso che ora???? FAi start, pannello di controllo e Strumenti di amministrazione.POi clicca su visualizzatore eventi. POi guarda quanti errori ci sono quando viene il BSOD
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm

Messaggioda simon73 » mar dic 25, 2007 6:31 pm

in questa ora solo 3
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)


Messaggioda BeGa » mar dic 25, 2007 6:41 pm

fai degli snap delle finestre e caricale su imageshack.us
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm

Messaggioda simon73 » mar dic 25, 2007 6:42 pm

aspetta che devo istallare scheenshoot captor...
potresti venire su msn?? cosi è troppo complicato!
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda simon73 » mar dic 25, 2007 6:43 pm

facciamo l'assistenza remota cosi usi il mio pc dal tuo e guardi
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda BeGa » mar dic 25, 2007 6:45 pm

non posso....non mi entra è intasato.... fai click sul pulsante copia dopo aver aperto un evento
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm

Messaggioda BeGa » mar dic 25, 2007 6:46 pm

simon73 ha scritto:facciamo l'assistenza remota cosi usi il mio pc dal tuo e guardi


proviamo...non lo mai fatto! [^]
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm

sono questi i problemi

Messaggioda simon73 » mar dic 25, 2007 6:47 pm

Errore 25/12/2007 17.53.41 EventLog 6008 Nessuno

Errore 25/12/2007 17.55.10 Provider registro eventi di Gestione controllo servizi 7034 Nessuno


Errore 25/12/2007 17.55.10 Provider registro eventi di Gestione controllo servizi 7000 Nessuno
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda simon73 » mar dic 25, 2007 6:48 pm

pero serve msn per l'assistenza remota! altrimenti è complicato
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Re: sono questi i problemi

Messaggioda BeGa » mar dic 25, 2007 6:49 pm

simon73 ha scritto:Errore 25/12/2007 17.53.41 EventLog 6008 Nessuno

Errore 25/12/2007 17.55.10 Provider registro eventi di Gestione controllo servizi 7034 Nessuno


Errore 25/12/2007 17.55.10 Provider registro eventi di Gestione controllo servizi 7000 Nessuno


no, deve venire una roba del genere


Tipo evento: Informazioni
Origine evento: Service Control Manager
Categoria evento: Nessuno
ID evento: 7035
Data: 25/12/2007
Ora: 17.37.26
Utente: NT AUTHORITY\SYSTEM
Computer: PC1-LSSXRTJ4WF
Descrizione:
Invio di un controllo avvio da parte del servizio lxbt_device riuscito.

Per ulteriori informazioni, consultare la Guida in linea e supporto tecnico all'indirizzo http://go.microsoft.com/fwlink/events.asp.
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm

Messaggioda simon73 » mar dic 25, 2007 6:50 pm

ho gia lavorato con questa schermata ed è completamente differente da xp.... quella di vista è questa
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda simon73 » mar dic 25, 2007 6:52 pm

aspe ho trovato quello in quel modo
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda simon73 » mar dic 25, 2007 6:53 pm

sono sparitiiiiiiiiiiiiiiiiiiiiii! nn ci sono piu gli errori! spariti!
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda BeGa » mar dic 25, 2007 6:53 pm

posta il contenuto completo dell eventlog
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm

Messaggioda simon73 » mar dic 25, 2007 6:54 pm

nn poxo sono spariti... aspe forse sono da un altra parte
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda simon73 » mar dic 25, 2007 6:58 pm

ho uno screenshot:
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda simon73 » mar dic 25, 2007 6:58 pm

accidenti nn me lo caricaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda simon73 » mar dic 25, 2007 7:00 pm

Nome registro: System
Origine: EventLog
Data: 25/12/2007 17.53.41
ID evento: 6008
Categoria attività:Nessuno
Livello: Errore
Parole chiave: Classico
Utente: N/D
Computer: PC-Simone
Descrizione:
Precedente arresto del sistema inatteso a 17.52.00 su 25/12/2007.
XML evento:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="EventLog" />
<EventID Qualifiers="32768">6008</EventID>
<Level>2</Level>
<Task>0</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2007-12-25T16:53:41.000Z" />
<EventRecordID>7608</EventRecordID>
<Channel>System</Channel>
<Computer>PC-Simone</Computer>
<Security />
</System>
<EventData>
<Data>17.52.00</Data>
<Data>25/12/2007</Data>
<Data>
</Data>
<Data>
</Data>
<Data>93447</Data>
<Data>
</Data>
<Data>
</Data>
<Binary>D7070C00020019001100340000006803D7070C000200190010003400000068033C0000003C000000000000000000000000000000000000000100000000000000</Binary>
</EventData>
</Event>
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Messaggioda simon73 » mar dic 25, 2007 7:01 pm

Nome registro: System
Origine: Service Control Manager
Data: 25/12/2007 17.55.10
ID evento: 7000
Categoria attività:Nessuno
Livello: Errore
Parole chiave: Classico
Utente: N/D
Computer: PC-Simone
Descrizione:
Il servizio SjyPkt non è stato avviato per il seguente errore:
Impossibile trovare il file specificato.
XML evento:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Service Control Manager" Guid="{555908D1-A6D7-4695-8E1E-26931D2012F4}" EventSourceName="Service Control Manager" />
<EventID Qualifiers="49152">7000</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2007-12-25T16:55:10.000Z" />
<EventRecordID>7686</EventRecordID>
<Correlation />
<Execution ProcessID="0" ThreadID="0" />
<Channel>System</Channel>
<Computer>PC-Simone</Computer>
<Security />
</System>
<EventData>
<Data Name="param1">SjyPkt</Data>
<Data Name="param2">%%2</Data>
</EventData>
</Event>
Avatar utente
simon73
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: dom dic 16, 2007 3:04 pm
Località: chiesina uzzanese (toscana)

Prossimo

Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising