Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Microsoft.Net Framework 1.1 SP 1

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Microsoft.Net Framework 1.1 SP 1

Messaggioda Underground2 » ven dic 07, 2007 6:33 pm

Ciao a tutti,

mi sono deciso a chiedervi aiuto perché non so più come fare a liberarmi dell'installazione del programma in oggetto.
E' da due mesi ( non esagero ) che lo scudetto giallo di windows Update staziona sulla tray per farmi installare sto programma. Lancio l'installazione, ma inesorabilmente mi dice Impossibile installare gli aggiornamenti.
In installazioni applicazioni esiste già il Microsoft.Net Framework 1.1 normale senza SP 1.
In oltre sono già installati i programmi Microsoft.Net Framework 2.0 SP 1.
O cercato su Google ed effettivamente ho trovato alcune soluzioni sia su Microsoft che su altri forum. Con il supporto tecnico di Microsoft ho scaricato sia il programma che un tool per la pulizia del medesimo, però non funziona.
Qualcuno mi aiuta a sistemare la cosa ?
Grazie mille
[ciao]
Avatar utente
Underground2
Senior Member
Senior Member
 
Messaggi: 221
Iscritto il: mar gen 23, 2007 9:24 pm

Re: Microsoft.Net Framework 1.1 SP 1

Messaggioda RaFFoLo » ven dic 07, 2007 7:12 pm

Underground2 ha scritto:liberarmi dell'installazione del programma in oggetto


Innanzitutto fai annulla al windows update specifico...


Underground2 ha scritto:lo scudetto giallo di windows Update staziona sulla tray per farmi installare sto programma.


Start > Pannello di controllo > Aggiornamenti automatici > disattiva e applica (tuttavia falli manualmente da start > microsoft update).

Ciao [^]
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda Underground2 » sab dic 08, 2007 8:21 pm

Se può interessare a qualche amico ho risolto il problema.
Non mi sono dato per vinto, ho continuato a cercare su Google e ho trovato la soluzione andando su questo sito :

http://support.microsoft.com/kb/922377/it

Questo è un problema che ha interessato moltissimi utenti, visto che Microsoft ha risolto con un tool dedicato.

Ciao a tutti
Avatar utente
Underground2
Senior Member
Senior Member
 
Messaggi: 221
Iscritto il: mar gen 23, 2007 9:24 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising