Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

PERDITA CONTROLLO MOUSE

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

PERDITA CONTROLLO MOUSE

Messaggioda electrycstorm » ven nov 30, 2007 9:27 pm

CIAO E GRAZIE! AIUTO HO UNO STRANO PROBLEMA,PERDO IL CONTROLLO DEL MOUSE DURANTE L ' APERTURA DI MESSENGER E CAM CONTEMPORANEAMENTE.CON MESSENGER O CAM APERTI SINGOLARMENTE IL MOUSE FUNZIONA NORMALMENTE [cry+]
Avatar utente
electrycstorm
Neo Iscritto
Neo Iscritto
 
Messaggi: 13
Iscritto il: gio nov 29, 2007 10:12 pm

Messaggioda SteelBolter » sab dic 01, 2007 2:06 pm

Ciao e benvenuto sul forum!

Ti chiedo (a nome mio e di altri) di non scrivere in maiuscolo sul forum perché equivale ad urlare...
Sicuramente non lo sapevi, quindi non ti preoccupare, ma ricordatene per il futuro...

Puoi darci altre informazioni più precise del fatto?

Ciao e benvenuto di nuovo!
Avatar utente
SteelBolter
Silver Member
Silver Member
 
Messaggi: 1110
Iscritto il: sab mag 26, 2007 8:04 pm

Messaggioda electrycstorm » sab dic 01, 2007 6:59 pm

SteelBolter ha scritto:Ciao e benvenuto sul forum!

Ti chiedo (a nome mio e di altri) di non scrivere in maiuscolo sul forum perché equivale ad urlare...
Sicuramente non lo sapevi, quindi non ti preoccupare, ma ricordatene per il futuro...

Puoi darci altre informazioni più precise del fatto?

Ciao e benvenuto di nuovo!



Ciao! Siccome non so ' ancora come muovermi , ti rispondo anche qua! [8)]

cosi sono quasi sicuro che il mio mess ti arrivera?.Metto l acccenno alle maiscule...anche ame non piace 'urlare' e non lo faro' certo qua'..ma la mia intenzione non era quella come hai sottolineato tu! Per quanto riguarda il mio problema la spiegazione e' sul privato che ti ho mandato oggi. se non l hai ricevuto...vuol dire che non ho capito un ca**o di come si fa ahaha be dimmelo che te l ho riespiego...ciao e grazie( ho risolto comunque)
Avatar utente
electrycstorm
Neo Iscritto
Neo Iscritto
 
Messaggi: 13
Iscritto il: gio nov 29, 2007 10:12 pm

Messaggioda SteelBolter » sab dic 01, 2007 7:28 pm

Messaggio arrivato senza problemi...
I Messaggi privati partono solamente quando il destinatario si connette al computer...

Comunque sono contento che hai risolto il tuo problema...
Avatar utente
SteelBolter
Silver Member
Silver Member
 
Messaggi: 1110
Iscritto il: sab mag 26, 2007 8:04 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising