Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

strano problema

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

strano problema

Messaggioda nortek » mer nov 28, 2007 11:39 pm

ho un router netgear
da qualche giorno mi succede una cosa strana
mentre navigo dopo circa 20 minuti la navigazione si interrompe
la connessione c'e la linea adsl pure
apre la prima pagina che è google ma non mi fa navigare
l'unico modo per riprendere e staccare e riattaccare il cavo telefonico che va dal router alla presa telefonica cosi eiprende a navigare alla grande
qualcuno sa da che cosa possa dipendere.
n.b ho gia cambiato tutti i cavi sia eternet che cavo telefonico
ma il problema rimane.
potrebbe essere colpa di telecom.
Avatar utente
nortek
Senior Member
Senior Member
 
Messaggi: 194
Iscritto il: dom ago 06, 2006 3:27 pm
Località: LECCE

Messaggioda Sirio » gio nov 29, 2007 6:36 pm

Usi programmi P2p?

Posta anche i tuoi valori di SNR (sul router,nella pagine di stato dell'ADSL).
"la storia non è metafisica, non può essere scritta con la fantasia; bisogna prima apprenderla"
Avatar utente
Sirio
Senior Member
Senior Member
 
Messaggi: 415
Iscritto il: gio lug 05, 2007 7:00 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising