Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Bluescreen

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Bluescreen

Messaggioda Shark » dom nov 25, 2007 10:43 am

ragazzi ho questo problema:

Prodotto
Windows

Problema
Arresto imprevisto del sistema

Data
18/10/2007 13.22

Stato
Segnalazione non inviata

Firma del problema
Nome evento problema: BlueScreen
Versione SO: 6.0.6000.2.0.0.768.3
ID impostazioni locali: 1040

File che aiutano a descrivere il problema
Mini101807-02.dmp
sysdata.xml
Version.txt

Ulteriori informazioni sul problema
BCCode: d1
BCP1: 00690072
BCP2: 00000002
BCP3: 00000000
BCP4: 8BAC6040
OS Version: 6_0_6000
Service Pack: 0_0
Product: 768_1



Ogni tanto mi appare la schermata blue e si riavvia il pc!!!!cosa devo
fare??

se mettessi l'XP il problema riuscirei a risolverlo o devo portarlo in assistenza? è un poratile:
processore:Intel(R)Celeron(R)M CPU 440 @ 1.86GHz 1.87GHz
Memoria RAM 894Mb
Tipo di sistema: sistema operativo a 32 bit
toshiba
Avatar utente
Shark
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: dom nov 25, 2007 10:31 am
Località: Siracusa

Re: Bluescreen

Messaggioda RaFFoLo » dom nov 25, 2007 12:44 pm

Shark ha scritto:Problema
Arresto imprevisto del sistema


Cioè?? Va per un po' e poi crasha?? Direi problema sul driver video.

Shark ha scritto:se mettessi l'XP il problema riuscirei a risolverlo o devo portarlo in assistenza?

E' un VISTA per cui ... Ti conviene prima portalo in assistenza se in garanzia (i rivenditori non amano questi tipi di manipolazioni) e poi semmai provare tu ad installare il migliore xp (controlla che però tutto sia compatibile).

Ciao.
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

stesso

Messaggioda francescosurya » dom nov 25, 2007 5:59 pm

questo è lo stesso che avviene a me, ma ho il service pack 1
questo è l'indirizzo!
http://www.MegaLab.it/forum/viewtopic.php?t=37181
W ANNASOPHIA ROBB
Avatar utente
francescosurya
Senior Member
Senior Member
 
Messaggi: 180
Iscritto il: mer lug 25, 2007 1:15 pm
Località: Vicenza

Messaggioda BeGa » mer nov 28, 2007 2:57 pm

domanda stupida ma che a me ha risolto i problemi di BSD(dlue screen of death):mi dai una lista dei programmi che hai installato sul tuo pc?
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising