Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema banale "Connessioni di rete"

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problema banale "Connessioni di rete"

Messaggioda orsobirra » sab nov 24, 2007 6:19 pm

Ciao a tutti,
ho un semplice problema che mi crea non pochi casini...entro su pannello di controllo-->Connessioni di rete e qui mi compare la connessione al router/internet e quando vado a cliccare, non mi apre più la finestra di stato...gia provato anche con il tasto destro..niente.
Da cosa può dipendere? E' risolvibile?
Fatemi sapere!
Avatar utente
orsobirra
Neo Iscritto
Neo Iscritto
 
Messaggi: 23
Iscritto il: sab dic 04, 2004 2:49 pm

Messaggioda Celtik » dom nov 25, 2007 2:53 am

[rolleyes] se fosse banale avresti risolto da tempo.......... Sistema Operativo ?? Prima funzionava ?? ecc ecc ecc
"Dal fumo uscirono cavallette che si sparsero sulla terra...." (Apocalisse 9,3)
The Revolution is NOW.....!!!!
Avatar utente
Celtik
Silver Member
Silver Member
 
Messaggi: 1663
Iscritto il: gio giu 24, 2004 10:11 pm
Località: Voltana (Bassa Romagna)

Messaggioda PcPhilosophus » dom nov 25, 2007 5:57 pm

usi modem,cavo,wireless?
Ero conosciuto con il nick di bart_simpson in questo forum, lo ho cambiato, ora sono PcPhilosophus :)
Avatar utente
PcPhilosophus
Bronze Member
Bronze Member
 
Messaggi: 616
Iscritto il: sab ott 13, 2007 10:08 pm


Messaggioda orsobirra » dom nov 25, 2007 7:34 pm

Sistema operativo win xp sp2, e prima si..funzionava.
La configurazione è scheda di rete-->cavo-->router.
Ho un dubbio però che possa aver influenzato l'installazione di alcuni programmi come Winaso Registry Optimizer e AVG Anti-spyware dato che giocano molto su registro e avvio di programmi..ecc..
Non ricordo esattamente se dopo aver installato questi programmi subito dopo mi ha fatto questo scherzo..però mi affido a voi, magari qualcuno ha avuto qualche esperienza simile..
Avatar utente
orsobirra
Neo Iscritto
Neo Iscritto
 
Messaggi: 23
Iscritto il: sab dic 04, 2004 2:49 pm

Messaggioda Celtik » mer nov 28, 2007 4:25 am

[rolleyes] magari disinstallando ciò che "credi" abbia dato disturbo....... [rolleyes]
"Dal fumo uscirono cavallette che si sparsero sulla terra...." (Apocalisse 9,3)
The Revolution is NOW.....!!!!
Avatar utente
Celtik
Silver Member
Silver Member
 
Messaggi: 1663
Iscritto il: gio giu 24, 2004 10:11 pm
Località: Voltana (Bassa Romagna)

Messaggioda orsobirra » gio nov 29, 2007 10:04 pm

provato..niente da fare..
dovrò riformattare -_-
Avatar utente
orsobirra
Neo Iscritto
Neo Iscritto
 
Messaggi: 23
Iscritto il: sab dic 04, 2004 2:49 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising