Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema Windows Live Mail Desktop

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Problema Windows Live Mail Desktop

Messaggioda BeGa » mar nov 20, 2007 3:48 pm

Ho un prblema con Windows Live mail Desktop. Nelle mail che rivevo non ci sono le immagini ma come allegato ce un file html.Allego uno snap

http://www.wikifortio.com/570056/Immagine.JPG
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm

Messaggioda marcote » mar nov 20, 2007 9:22 pm

....non conosco Windows Live, ma hai provato a vedere nelle impostazioni se c'è qualcosa.... [uhm]

...poi vedo ZA ...[wow] ( io non vedevo le animazioni gif sui siti internet e poi ho scoperto che le bloccava lui [devil] ) ...non è detto che stavolta sia innocente... [^]

..e poi.....ammazza come scarichi!!!! [cry+]

...la mia barretta arriva al massimo sulla punta del naso!!! [cry]
Avatar utente
marcote
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: sab set 29, 2007 10:35 am

Messaggioda BeGa » mer nov 21, 2007 3:47 pm

da come scarico ora sono a 146 al sec
ZA non blocca nulla.
Le impostazioni sono ok
poi mi da un altro errore:


Impossibile inviare o ricevere messaggi per l'account Msn (francesco_conan). Impossibile connettersi al server Hotmail. Per inviare e ricevere messaggi nel tuo account Hotmail, vai all'indirizzo http://hotmail.live.com sul Web oppure riprova più tardi.

Errore del server: 5102
Risposta del server: timedout to ip 10.6.39.53:2000
Server: 'http://mail.services.live.com/DeltaSync_v2.0.0/Sync.aspx'
ID errore di Windows Live Mail: 0x8DE00002
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm


Messaggioda BeGa » gio nov 22, 2007 4:07 pm

nessuno mi può aiutare [cry] [V]
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm

Messaggioda RaFFoLo » gio nov 22, 2007 5:36 pm

BeGa ha scritto:ZA non blocca nulla.


Premetto che sono un ex-ZaZZiano, ma hai provato a togliere la protezione mail poichè credo supporti il solo outlook e quindi manda in palla windows live mail... [uhm] ??

Altrimenti cancella l'account attuale da windows live mail, fai aggiungi account, scegliendo account hotmail [^].

Ciao.
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"

Messaggioda BeGa » ven nov 23, 2007 3:21 pm

Ce la protezione anche x wlmd ma anche se la togli non funzia...ho scritto alla microzozz vediamo SE rispondono
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm

Messaggioda BeGa » ven nov 23, 2007 3:42 pm

Funzionaaaaa [applauso+] [applauso+] mi scarica i messaggi ma ho un altro problema da risolvere...quello delle immgini nei msg
Avatar utente
BeGa
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2192
Iscritto il: mer apr 18, 2007 3:13 pm


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising