Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Togliere le icone dalla tray..

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Togliere le icone dalla tray..

Messaggioda DjCerozz » mer nov 14, 2007 8:36 pm

ciao a tutti.. vi vorrei domandare una cosa , nella tray ci sono 2 o 3 icone che non so se si possono togliere [boh] [8)] [8)] [uhm]

Immagine
Immagine

vedete la 1 icona esce quando si inserisce qualche penna Usb ecc.....

ma ora non c'e niente nelle porte Usb .

ma quella icona pero' rimane sempre come si puo togliere da li definitivamente ?? no solo a nasconderla ma toglierlo proprio .

poi le altre 2 icona non so
Avatar utente
DjCerozz
Senior Member
Senior Member
 
Messaggi: 490
Iscritto il: gio ott 18, 2007 11:06 am

Messaggioda marcote » mer nov 14, 2007 9:28 pm

..l'icona di nvidia e della scheda audio la puoi togliere...

..la rimozione sicura non se ne va finchè non rimuovi tutto quello che è indicato... [^]

...ST3808110AS mi suona come HDD ... se non hai niente collegato alle USB interne hai provato a vedere se è collegato a qualche USB interna direttamente sulla scheda madre? [uhm]
Avatar utente
marcote
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: sab set 29, 2007 10:35 am

Messaggioda M@ttia » mer nov 14, 2007 9:44 pm

marcote ha scritto:...ST3808110AS mi suona come HDD
Con google, ST3808110AS è un HD della seagate da 80 Gb.
</IE><FIREFOX>
Avatar utente
M@ttia
Moderatore
Moderatore
 
Messaggi: 8363
Iscritto il: lun giu 09, 2003 2:18 pm
Località: Ticino - Estero

Messaggioda andy » mer nov 14, 2007 9:59 pm

E' sicuramente il suo HD. Anche a me è successo installando i driver della scheda madre.
Come puoi dedurre quello non và toccato..

(Mattia mi hai preceduto mentre stavo scrivendo ...)
Avatar utente
andy
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1955
Iscritto il: mer mar 30, 2005 9:27 pm
Località: Rimini

Messaggioda DjCerozz » mer nov 14, 2007 11:39 pm

gia quello e il mio HD di 80 GB ...

e prima non usciva quella icona ma usciva solo quando mettevo qualche pen. driver ecc.... ma poi ho messo dei driver ..

Anche a me è successo installando i driver della scheda madre


può essere che anchio ho istallato i driver della scheda madre ..

e non c'e nessun rimedio x togliere quell'icona ? [uhm]

perché scusa prima che usciva quella icona il mio HD funzionava ..


speriamo che si puo togliere quella icona [cry]
Avatar utente
DjCerozz
Senior Member
Senior Member
 
Messaggi: 490
Iscritto il: gio ott 18, 2007 11:06 am


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising