Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

installato media classic e non lo vedo nei programmi

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

installato media classic e non lo vedo nei programmi

Messaggioda natraninio » mer nov 07, 2007 3:32 am

ho installato media classic ma quando voglio aprire un file con APRI CON
non vedo il collegamento per lanciarlo sapreste dirmi come mai?
non lo vedo neppure da c/programmi EPPURE LO HO INSTALLATO PER BEN 2 VOLTE E HO CLIKKATO su finish
grazie
Avatar utente
natraninio
Senior Member
Senior Member
 
Messaggi: 310
Iscritto il: sab lug 30, 2005 1:20 am
Località: TORINO

Messaggioda kap » mer nov 07, 2007 11:03 am

Media Player Classic non necessita di installazione [nonono]


Basta spostare l'eseguibile (mplayerc.exe) in una cartella e andarlo a cercare con "sfoglia" quando clicchi "apri con"
[^]


Per scaricarlo vai qui


ciau
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan

Messaggioda marcote » mer nov 07, 2007 7:07 pm

..il menu "apri con" impara dalle tue scelte.
..quindi per fare apparire in elenco il mediaplayerclassic devi andarlo a pescare nella sua cartella la prima volta.... [rolleyes]
Avatar utente
marcote
Senior Member
Senior Member
 
Messaggi: 210
Iscritto il: sab set 29, 2007 10:35 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising