Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Vista-Video

Non vedi il video in qualche filmato? Non senti il suono? Vuoi commentare la qualità degli ultimi formati audio o video? Hai problemi con il tuo DVD player? Parliamone insieme!

Vista-Video

Messaggioda DjCerozz » gio ott 25, 2007 12:13 am

ciao a tutti .. vi vorrei far vedere una cosa .. io prima avevo un problema che sentivo solo l'audio e non vedevo il video poi ho messo i codec e vedevo i video ma ora quando vedo dei video escono sempre 2 icone chi mi danno fastidio [8)] [:p] [8)] non si possono togliere ?? vedete ?

Immagine
Avatar utente
DjCerozz
Senior Member
Senior Member
 
Messaggi: 490
Iscritto il: gio ott 18, 2007 11:06 am

Messaggioda RaFFoLo » gio ott 25, 2007 11:45 am

Certo [^]

Start > Programmi > K-Lite Codec Pack > Configuration > ffdshow VFW interface > "Tray / Dialog / Paths" , e ovviamente, metti "none" alla "tray" , "applica" e "ok".

Ciao.
Powered by AMD Athlon II X2 3 Ghz | Geforce 8300 | 2 gb DDR-2 1000 Mhz | 300 Gb ATA-100 | Via HD Audio | Windows Seven x64 / OpenSUSE 11
Avatar utente
RaFFoLo
Silver Member
Silver Member
 
Messaggi: 1144
Iscritto il: dom ago 19, 2007 3:16 pm
Località: "(Un)eXPerienced Land"


Torna a Audio e Video

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising